<!DOCTYPE html>
<html lang="ko">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="language" content="ko">
<title>이프온리 - gloria.tv</title>
<link rel="stylesheet" href="/?stylesheet&amp;AbiIVAbV">
<script defer async src="/?javascript&amp;AbiIVAbV"></script>
<script>function scriptready(){gate.initialize('\/',true,false,'vMjjHCyTqhGY3LyLxGMKRoc2d','PnHEZJkyLM9w4g2MNvkoFX1So');$.extend(gate.i18n.datetime,{'plural':function(n){return ['other'][0];},'year-1':'작년','year-0':'올해','year+1':'내년','year-other':'{#}년 전','year+other':'{#}년 후','month-1':'지난달','month-0':'이번 달','month+1':'다음 달','month-other':'{#}개월 전','month+other':'{#}개월 후','week-1':'지난주','week-0':'이번 주','week+1':'다음 주','week-other':'{#}주 전','week+other':'{#}주 후','day-2':'그저께','day-1':'어제','day-0':'오늘','day+1':'내일','day+2':'모레','day-other':'{#}일 전','day+other':'{#}일 후','hour-0':'현재 시간','hour-other':'{#}시간 전','hour+other':'{#}시간 후','minute-0':'현재 분','minute-other':'{#}분 전','minute+other':'{#}분 후','second-0':'지금','second-other':'{#}초 전','second+other':'{#}초 후','sunday-1':'지난 일요일','sunday+1':'다음 일요일','monday-1':'지난 월요일','monday+1':'다음 월요일','tuesday-1':'지난 화요일','tuesday+1':'다음 화요일','wednesday-1':'지난 수요일','wednesday+1':'다음 수요일','thursday-1':'지난 목요일','thursday+1':'다음 목요일','friday-1':'지난 금요일','friday+1':'다음 금요일','saturday-1':'지난 토요일','saturday+1':'다음 토요일'});$.extend(gate.i18n.wysiwyg,{smileys:'이모티콘',insertimage:'그림 삽입',link:'링크 삽입',bold:'굵게',italic:'기울임꼴',underline:'밑줄',striketrough:'취소선',textcolor:'글꼴 색',backcolor:'배경색',clearformat:'서식 해제',submit:'보내기',selectimage:'클릭 및 이미지 드롭'});$.extend(gate.i18n.chatwindow,{placeholder:'비공개 메세지 보내기',close:'닫기',enlarge:'실제 크기로'});gate.templates.login='<form class=\"uk-form\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{ajax:false}\">\n<input type=\"hidden\" name=\"cookie\" value=\"PnHEZJkyLM9w4g2MNvkoFX1So\">\n<input type=\"hidden\" name=\"signin\" value=\"\">\n<legend>로그인<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">사용자 이름<\/label><div class=\"uk-form-controls\"><input type=\"text\" size=\"100\" name=\"username\" value=\"\" required maxlength=\"1000\"><\/div><\/div>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">비밀번호<\/label><div class=\"uk-form-controls\"><input type=\"password\" size=\"100\" name=\"password\" value=\"\" required maxlength=\"10000\"><\/div><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<form class=\"uk-form uk-margin-top\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{}\">\n<input type=\"hidden\" name=\"cookie\" value=\"PnHEZJkyLM9w4g2MNvkoFX1So\">\n<input type=\"hidden\" name=\"reset\" value=\"\">\n<legend>비밀번호를 잊으셨나요?<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">이메일 주소<\/label><input type=\"text\" size=\"100\" name=\"reset-emailphone\" value=\"\" required maxlength=\"1000\"><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<div class=\"uk-margin-top\"><a href=\"\/signin\/\" data-linkload=\"{param:&#039;signin&#039;}\">아직 등록되지 않았습니까?<\/a><\/div>\n';}</script>
<link rel="apple-touch-icon" sizes="57x57" href="/image/apple-touch-icon-57x57.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="60x60" href="/image/apple-touch-icon-60x60.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="72x72" href="/image/apple-touch-icon-72x72.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="76x76" href="/image/apple-touch-icon-76x76.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="114x114" href="/image/apple-touch-icon-114x114.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="120x120" href="/image/apple-touch-icon-120x120.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="144x144" href="/image/apple-touch-icon-144x144.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="152x152" href="/image/apple-touch-icon-152x152.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="180x180" href="/image/apple-touch-icon-180x180.png?AbiIVAbV">
<link rel="icon" type="image/png" href="/image/favicon-32x32.png?AbiIVAbV" sizes="32x32">
<link rel="icon" type="image/png" href="/image/android-chrome-192x192.png?AbiIVAbV" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicon-96x96.png?AbiIVAbV" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicon-16x16.png?AbiIVAbV" sizes="16x16">
<link rel="manifest" href="/image/manifest.json?AbiIVAbV">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/image/mstile-144x144.png?AbiIVAbV">
<meta name="msapplication-config" content="/image/browserconfig.xml?AbiIVAbV">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="/feed/+/album/6JquWqgLGgDKCWoa7nZ8k1yzP">
<meta property="og:title" content="이프온리">
<meta property="og:description" content=".">
<meta property="og:url" content="https://gloria.tv/album/6JquWqgLGgDKCWoa7nZ8k1yzP">
<meta property="og:image" content="https://image-media.gloria.tv/bonifacius/a/34/7lezf4rz4q0qiz8yd9dt0qultiz8yd9dt0quo.jpg?sum=jgUXOaTZNrLN__aHRnVaDg&amp;due=1509580800">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="358">
<meta property="og:type" content="video.movie">
<meta property="video:duration" content="5742">
</head>
<body>
<header class="transaction">
<div class="layout uk-clearfix">
<div class="left-right uk-contrast">
<div class="float-right">
<a href="/languages/" title="한국어" data-tooltip="" data-linkload="{param:&#039;languages&#039;,modal:&#039;언어&#039;}"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/j/y6/2fhmg4en90w6a4j159ud52l3ba4j159ud52l8.svg?sum=xPxnx5hIktTzgFEfuELsjA&amp;due=1509580800" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span><span class="uk-visible-large"> 언어</span></a><span class="uk-hidden-small"> <button class="uk-button" type="button" data-linkload="{param:&#039;signin&#039;}">가입</button></span> <button class="uk-button uk-button-primary" type="button" data-offcanvas="{html:&#039;login&#039;}">로그인</button></div>
<div class="autowidth">
<a href="/" title="gloria.tv- 가톨릭 신자가 많을 수록 더 좋다" data-tooltip="" data-linkload="{param:&#039;&#039;}"><i class="uk-icon-mascot-inverse uk-icon-medium"></i></a> <form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-search="{param:&#039;suggestion&#039;}"><input class="uk-search-field" type="search" name="search" value="" placeholder="검색"></form>
</div>
</div>
</div>
</header>
<div class="transaction layout uk-clearfix">
<div class="media">
<div class="album">
<div class="album-main">
<video class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered vjs-thumbnails" width="640" height="358" controls autoplay poster="https://image-media.gloria.tv/bonifacius/a/34/7lezf4rz4q0qiz8yd9dt0qultiz8yd9dt0quo.jpg?sum=jgUXOaTZNrLN__aHRnVaDg&amp;due=1509580800" preload="auto" data-video="{flashplayer:&#039;\/image\/video-js.swf?AbiIVAbV&#039;,thumbnails:{src:&#039;https:\/\/susanna-media.gloria.tv\/bonifacius\/l\/3d\/aiao5e5pdv1xe3cjmh85395uue3cjmh85395r.jpg?sum=3SFUGV2NrkN1xY7SvqSAvA&amp;due=1509364800&#039;,width:6144,height:3456,slices:576,slicewidth:256,sliceheight:144}}">
<source type="application/x-mpegurl" src="/video/1FmHEyPYQHEWCSGrD1wDBCEwt/hls/master.m3u8">
<source type="video/mp4; codecs=&quot;avc1.4D401F,mp4a.40.5&quot;" src="https://margareta-media.gloria.tv/bonifacius/d/js/87arime3trhdt11jpugehp1aet11jpugehp1b.mp4?sum=LMZx-05l87YP_i4ZPsGTpw&amp;due=1509364800" width="640" height="358" bitrate="347452">
<source type="video/mp4; codecs=&quot;avc1.42C01E,mp4a.40.5&quot;" src="https://lydia-media.gloria.tv/bonifacius/b/f0/5a4r8wrva0d91y4dpkqr96a6b1y4dpkqr96a8.mp4?sum=67qZSYbCPkVmWVuynFbfCA&amp;due=1509364800" width="384" height="214" bitrate="231263">
</video>

</div>
<div class="uk-block uk-block-secondary uk-contrast uk-padding-remove album-aside">
<div class="uk-nav-header">
<h3 class="uk-text-truncate uk-margin-bottom-remove"><a href="/album/6JquWqgLGgDKCWoa7nZ8k1yzP" data-linkload="{param:&#039;album=6JquWqgLGgDKCWoa7nZ8k1yzP&#039;,overlay:&#039;active&#039;}">이프온리</a></h3>
<div class="left-right left-right-10 uk-margin-small-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="/identicon/bBa3VKg3iFUW1p6RiN2dGSZoD" width="1280" height="1280" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/kimke" class="uk-position-cover" data-linkload="{param:&#039;user=bBa3VKg3iFUW1p6RiN2dGSZoD&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-muted uk-text-truncate"><a href="/kimke" data-linkload="{param:&#039;user=bBa3VKg3iFUW1p6RiN2dGSZoD&#039;}">kimke</a> <time datetime="2017-10-29T12:25:41-04:00" title="2017년 10월 29일 일요일 정오 12시 25분 41초 EDT" data-datetime="{offset:2468}">41분 전</time> 7 클릭 수</div>
<div class="uk-text-muted uk-text-break uk-margin-small-top"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 공유</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 좋아요</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 더보기</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/album/6JquWqgLGgDKCWoa7nZ8k1yzP/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;album=6JquWqgLGgDKCWoa7nZ8k1yzP&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> 신고</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-sort-amount-desc"></i> 정렬 순서</a></li><li><a href="/album/6JquWqgLGgDKCWoa7nZ8k1yzP/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;album=6JquWqgLGgDKCWoa7nZ8k1yzP&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> 소셜 네트워크</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> 앨범 수정</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> 앨범 삭제</a></li></ul></div></div></div>
</div>
</div>
</div>
<ul class="uk-nav uk-nav-side scrollbox">
<li class="uk-active"><a href="/album/6JquWqgLGgDKCWoa7nZ8k1yzP/record/H41HdTUnCdbZ3PuMG49j9vGuv" data-linkload="{param:&#039;album=6JquWqgLGgDKCWoa7nZ8k1yzP&amp;record=H41HdTUnCdbZ3PuMG49j9vGuv&#039;,overlay:&#039;active&#039;}"><div class="left-right left-right-30"><div class="left"><div class="uk-overflow-hidden"><img src="https://image-media.gloria.tv/bonifacius/a/zb/3na05f5qkywmpvauezo7r62hopvauezo7r62j.jpg?sum=mMyyxUIpRxtWWe9u4QZChA&amp;due=1509580800" width="320" height="179" alt="" class="uk-display-block" style="width:103%;max-width:none;"></div></div><div class="middle"><div class="uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="/identicon/hXPjeSbFLErX2BFQi1dLpiWvy" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span> <span class="recently" title="온라인" data-tooltip></span> <span class="uk-text-bold">jamacor</span> <span class="uk-text-muted"><time datetime="2015-06-13T04:11:01-04:00" title="2015년 6월 13일 토요일 AM 4시 11분 1초 EDT">2015년 6월 13일</time></span></div>
<div class="uk-text-large uk-text-truncate">이프온리 If Only 2004</div>
<div class="uk-text-truncate">이프온리 If Only 2004</div>
</div></div></a>
</li>
</ul>
</div>
</div>
</div>
<div class="content uk-clearfix">
<main>
<div class="uk-panel panel">
<h2 class="uk-text-break uk-margin-remove"><div class="float-right uk-panel uk-panel-box panel-box-small"><div class="uk-text-small uk-text-muted uk-text-right">클릭 수</div><a href="/video/1FmHEyPYQHEWCSGrD1wDBCEwt/mission/clicks" class="uk-display-block uk-text-large uk-text-right" title="국가 별 클릭 수" data-tooltip="" data-offcanvas="{param:&#039;video=1FmHEyPYQHEWCSGrD1wDBCEwt&amp;mission=clicks&#039;}">3천</a></div><a href="/video/1FmHEyPYQHEWCSGrD1wDBCEwt" data-linkload="{param:&#039;video=1FmHEyPYQHEWCSGrD1wDBCEwt&#039;,overlay:&#039;always&#039;}">이프온리 If Only 2004</a></h2>
<div class="left-right left-right-5 uk-margin-small-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="/identicon/hXPjeSbFLErX2BFQi1dLpiWvy" width="1280" height="1280" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/jamacor" class="uk-position-cover" data-linkload="{param:&#039;user=hXPjeSbFLErX2BFQi1dLpiWvy&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-truncate"><span class="recently" title="온라인" data-tooltip></span> <span class="uk-text-bold"><a href="/jamacor" data-linkload="{param:&#039;user=hXPjeSbFLErX2BFQi1dLpiWvy&#039;}">jamacor</a></span> <span class="uk-text-muted"><time datetime="2015-06-13T04:11:01-04:00" title="2015년 6월 13일 토요일 AM 4시 11분 1초 EDT">2015년 6월 13일</time></span></div>
<div class="uk-button-group uk-margin-small-top">
<button class="uk-button uk-button-success uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-retweet uk-visible-small" title="팔로우" data-tooltip></i><span class="uk-hidden-small">팔로우</span></button>
<button class="uk-button uk-button-primary uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-envelope-o uk-visible-small" title="챗팅" data-tooltip></i><span class="uk-hidden-small">챗팅</span></button>
</div>
<div class="uk-text-break uk-margin-small-top">이프온리 If Only 2004</div>
</div>
</div>
<hr>
<div class="uk-text-muted uk-text-break"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 공유</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 좋아요</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 더보기</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/video/1FmHEyPYQHEWCSGrD1wDBCEwt/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;video=1FmHEyPYQHEWCSGrD1wDBCEwt&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> 신고</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-folder"></i> 앨범에 추가</a></li><li><a href="/video/1FmHEyPYQHEWCSGrD1wDBCEwt/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;video=1FmHEyPYQHEWCSGrD1wDBCEwt&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> 소셜 네트워크</a></li><li><a href="/video/1FmHEyPYQHEWCSGrD1wDBCEwt/mission/embed" class="uk-text-break" data-offcanvas="{param:&#039;video=1FmHEyPYQHEWCSGrD1wDBCEwt&amp;mission=embed&#039;}"><i class="uk-icon-code"></i> 게시</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-download"></i> 다운로드</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-upload"></i> 바꾸기</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> 게시물 수정</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> 게시물 삭제</a></li></ul></div></div></div>
</div>
<div class="uk-panel panel">
<div class="wysiwyg-container"><div class="wysiwyg-wrapper"><div class="wysiwyg-placeholder">댓글 쓰기…</div><div class="wysiwyg-editor" contenteditable="true"></div><textarea class="uk-hidden" cols="100" rows="1" placeholder="댓글 쓰기…" data-wysiwyg="{appearance:&#039;&#039;}" data-offcanvas="{html:&#039;login&#039;,event:&#039;focus&#039;}"></textarea></div></div>
<input class="comments-media-6JquWqgLGgDKCWoa7nZ8k1yzP" type="hidden" name="boundary" value="jyMfLblcW">
</div>
</main>
<aside>
</aside>
</div>
</div>
</body>
</html>