<!DOCTYPE html>
<html lang="ko">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="language" content="ko">
<title>Fracis, Ratzinger만이 &quot;교황으로 당선될 지위를 가진 인물&quot;이었다 - gloria.tv</title>
<link rel="stylesheet" href="/?stylesheet&amp;AbiIVAbV">
<script defer async src="/?javascript&amp;AbiIVAbV"></script>
<script>function scriptready(){gate.initialize('\/',true,false,'vMjjHCyTqhGY3LyLxGMKRoc2d','jG2P8XDX2JD24Dk8PuzcU26bh');$.extend(gate.i18n.datetime,{'plural':function(n){return ['other'][0];},'year-1':'작년','year-0':'올해','year+1':'내년','year-other':'{#}년 전','year+other':'{#}년 후','month-1':'지난달','month-0':'이번 달','month+1':'다음 달','month-other':'{#}개월 전','month+other':'{#}개월 후','week-1':'지난주','week-0':'이번 주','week+1':'다음 주','week-other':'{#}주 전','week+other':'{#}주 후','day-2':'그저께','day-1':'어제','day-0':'오늘','day+1':'내일','day+2':'모레','day-other':'{#}일 전','day+other':'{#}일 후','hour-0':'현재 시간','hour-other':'{#}시간 전','hour+other':'{#}시간 후','minute-0':'현재 분','minute-other':'{#}분 전','minute+other':'{#}분 후','second-0':'지금','second-other':'{#}초 전','second+other':'{#}초 후','sunday-1':'지난 일요일','sunday+1':'다음 일요일','monday-1':'지난 월요일','monday+1':'다음 월요일','tuesday-1':'지난 화요일','tuesday+1':'다음 화요일','wednesday-1':'지난 수요일','wednesday+1':'다음 수요일','thursday-1':'지난 목요일','thursday+1':'다음 목요일','friday-1':'지난 금요일','friday+1':'다음 금요일','saturday-1':'지난 토요일','saturday+1':'다음 토요일'});$.extend(gate.i18n.wysiwyg,{smileys:'이모티콘',insertimage:'그림 삽입',link:'링크 삽입',bold:'굵게',italic:'기울임꼴',underline:'밑줄',striketrough:'취소선',textcolor:'글꼴 색',backcolor:'배경색',clearformat:'서식 해제',submit:'보내기',selectimage:'클릭 및 이미지 드롭'});$.extend(gate.i18n.chatwindow,{placeholder:'비공개 메세지 보내기',close:'닫기',enlarge:'실제 크기로'});gate.templates.login='<form class=\"uk-form\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{ajax:false}\">\n<input type=\"hidden\" name=\"cookie\" value=\"jG2P8XDX2JD24Dk8PuzcU26bh\">\n<input type=\"hidden\" name=\"signin\" value=\"\">\n<legend>로그인<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">사용자 이름<\/label><div class=\"uk-form-controls\"><input type=\"text\" size=\"100\" name=\"username\" value=\"\" required maxlength=\"1000\"><\/div><\/div>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">비밀번호<\/label><div class=\"uk-form-controls\"><input type=\"password\" size=\"100\" name=\"password\" value=\"\" required maxlength=\"10000\"><\/div><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<form class=\"uk-form uk-margin-top\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{}\">\n<input type=\"hidden\" name=\"cookie\" value=\"jG2P8XDX2JD24Dk8PuzcU26bh\">\n<input type=\"hidden\" name=\"reset\" value=\"\">\n<legend>비밀번호를 잊으셨나요?<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">이메일 주소<\/label><input type=\"text\" size=\"100\" name=\"reset-emailphone\" value=\"\" required maxlength=\"1000\"><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<div class=\"uk-margin-top\"><a href=\"\/signin\/\" data-linkload=\"{param:&#039;signin&#039;}\">아직 등록되지 않았습니까?<\/a><\/div>\n';}</script>
<link rel="apple-touch-icon" sizes="57x57" href="/image/apple-touch-icon-57x57.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="60x60" href="/image/apple-touch-icon-60x60.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="72x72" href="/image/apple-touch-icon-72x72.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="76x76" href="/image/apple-touch-icon-76x76.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="114x114" href="/image/apple-touch-icon-114x114.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="120x120" href="/image/apple-touch-icon-120x120.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="144x144" href="/image/apple-touch-icon-144x144.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="152x152" href="/image/apple-touch-icon-152x152.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="180x180" href="/image/apple-touch-icon-180x180.png?AbiIVAbV">
<link rel="icon" type="image/png" href="/image/favicon-32x32.png?AbiIVAbV" sizes="32x32">
<link rel="icon" type="image/png" href="/image/android-chrome-192x192.png?AbiIVAbV" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicon-96x96.png?AbiIVAbV" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicon-16x16.png?AbiIVAbV" sizes="16x16">
<link rel="manifest" href="/image/manifest.json?AbiIVAbV">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/image/mstile-144x144.png?AbiIVAbV">
<meta name="msapplication-config" content="/image/browserconfig.xml?AbiIVAbV">
<meta name="theme-color" content="#ffffff">
<meta property="og:title" content="Fracis, Ratzinger만이 &quot;교황으로 당선될 지위를 가진 인물&quot;이었다">
<meta property="og:description" content="또 다른 인터뷰 책에 따르면, 교황 Francis는 2005년 교황선거에서 추기경들에게 이 중요한 투표 기간 동안 자신에게 투표하지 말고 추기경 Ratzinger에게 투표하라고 했다고 저널리스트 Hernán Reyes Alcaide에게 말했다. 추기경들은 교황 선거 중 일어나는 일들은 아무것도 절대로 누설하지 않을 것으로 교황선거 전에 선서를 한다. 2005년에 Francis는 남미 교황의 당선될 시기가 아직도 오지 않았다고 믿었다. 그에 따르면 Ratzinger는 &quot;그 당시 지위와 지혜, 그리고 당선을 위해 필요한 필수 경험을 지닌 단 한명의 인물&quot;이었다. 그림: © Jeffrey Bruno, CC BY-NC-ND, #newsGbtadtzqik">
<meta property="og:url" content="https://gloria.tv/article/KGNSrEuGrP6G1bEiqHv1o6FAf">
<meta property="og:image" content="https://image-media.gloria.tv/gregor/c/d1/4zrjooz4hed9u3w3e1c74w09du3w3e1c74w0d.jpg?sum=e_6j_LZ_1lPwA1dUZqIMeA&amp;due=1510358400">
<meta property="og:image:width" content="2048">
<meta property="og:image:height" content="1365">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2017-11-07T13:08:35Z">
</head>
<body>
<header class="transaction">
<div class="layout uk-clearfix">
<div class="left-right uk-contrast">
<div class="float-right">
<a href="/languages/" title="한국어" data-tooltip="" data-linkload="{param:&#039;languages&#039;,modal:&#039;언어&#039;}"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/j/y6/2fhmg4en90w6a4j159ud52l3ba4j159ud52l8.svg?sum=udm0VTDl1Q4zmY3ShwpHiA&amp;due=1510358400" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span><span class="uk-visible-large"> 언어</span></a><span class="uk-hidden-small"> <button class="uk-button" type="button" data-linkload="{param:&#039;signin&#039;}">가입</button></span> <button class="uk-button uk-button-primary" type="button" data-offcanvas="{html:&#039;login&#039;}">로그인</button></div>
<div class="autowidth">
<a href="/" title="gloria.tv- 가톨릭 신자가 많을 수록 더 좋다" data-tooltip="" data-linkload="{param:&#039;&#039;}"><i class="uk-icon-mascot-inverse uk-icon-medium"></i></a> <form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-search="{param:&#039;suggestion&#039;}"><input class="uk-search-field" type="search" name="search" value="" placeholder="검색"></form>
</div>
</div>
</div>
</header>
<div class="transaction layout uk-clearfix">
<div class="navigation"><a href="/article/TAAobPnrJAgc2f1ysrRT7GP44" class="navigation-left" data-linkload="{param:&#039;article=TAAobPnrJAgc2f1ysrRT7GP44&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-left uk-icon-hover"></i></a></div>
<div class="content uk-clearfix">
<main>
<div class="uk-panel panel">
<article>
<div class="float-right uk-panel uk-panel-box panel-box-small"><div class="uk-text-small uk-text-muted uk-text-right">클릭 수</div><a href="/article/KGNSrEuGrP6G1bEiqHv1o6FAf/mission/clicks" class="uk-display-block uk-text-large uk-text-right" title="국가 별 클릭 수" data-tooltip="" data-offcanvas="{param:&#039;article=KGNSrEuGrP6G1bEiqHv1o6FAf&amp;mission=clicks&#039;}">6</a></div>
<div class="left-right left-right-5 uk-margin-small-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/k/vv/rhxurahb7euickipewy1ifkgkckipewy1ifki.png?sum=A8a4i926PWT9ZBf9HKJwjw&amp;due=1510358400" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/ko.news" class="uk-position-cover" data-linkload="{param:&#039;user=RkAt7aPXMiXU1PhDXZm2EJLBt&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-truncate"><span class="uk-text-bold"><a href="/ko.news" data-linkload="{param:&#039;user=RkAt7aPXMiXU1PhDXZm2EJLBt&#039;}">ko.news</a></span> <span class="uk-text-muted"><time datetime="2017-11-07T08:08:35-05:00" title="2017년 11월 7일 화요일 AM 8시 8분 35초 EST" data-datetime="{offset:5266}">1시간 전</time></span></div>
<div class="uk-button-group uk-margin-small-top">
<button class="uk-button uk-button-success uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-retweet uk-visible-small" title="팔로우" data-tooltip></i><span class="uk-hidden-small">팔로우</span></button>
<button class="uk-button uk-button-primary uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-envelope-o uk-visible-small" title="챗팅" data-tooltip></i><span class="uk-hidden-small">챗팅</span></button>
</div>
</div>
</div>
<h2 class="uk-text-break uk-margin-top uk-margin-bottom-remove"><a href="/article/KGNSrEuGrP6G1bEiqHv1o6FAf" data-linkload="{param:&#039;article=KGNSrEuGrP6G1bEiqHv1o6FAf&#039;,overlay:&#039;always&#039;}">Fracis, Ratzinger만이 &quot;교황으로 당선될 지위를 가진 인물&quot;이었다</a></h2>
<div class="uk-text-break uk-overflow-hidden uk-text-large uk-margin-top"><figure class="uk-overlay uk-display-block responsive-width uk-align-left uk-margin-small-bottom" style="max-width:50% !important;"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:66.667%;"></div><img src="https://image-media.gloria.tv/gregor/c/ht/8ywjyeld15hdm7v8eb2tdgrdgm7v8eb2tdgrg.jpg?sum=YKCUZe8m3VYLl0Oe3N1kxg&amp;due=1510358400" width="768" height="512" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><div class="uk-position-top-right uk-contrast uk-text-nowrap uk-margin-small-top uk-margin-right overlay-textshadow"><i class="uk-icon-search-plus"></i></div><a href="#" class="uk-position-cover" data-zoomview="{src:&#039;https:\/\/image-media.gloria.tv\/gregor\/c\/d1\/4zrjooz4hed9u3w3e1c74w09du3w3e1c74w0d.jpg?sum=e_6j_LZ_1lPwA1dUZqIMeA&amp;due=1510358400&#039;,width:2048,height:1365}"></a></figure>
또 다른 인터뷰 책에 따르면, 교황 Francis는 2005년 교황선거에서 추기경들에게 이 중요한 투표 기간 동안 자신에게 투표하지 말고 추기경 Ratzinger에게 투표하라고 했다고 저널리스트 Hernán Reyes Alcaide에게 말했다.<br><br>추기경들은 교황 선거 중 일어나는 일들은 아무것도 절대로 누설하지 않을 것으로 교황선거 전에 선서를 한다.<br><br>2005년에 Francis는 남미 교황의 당선될 시기가 아직도 오지 않았다고 믿었다. 그에 따르면 Ratzinger는 &quot;그 당시 지위와 지혜, 그리고 당선을 위해 필요한 필수 경험을 지닌 단 한명의 인물&quot;이었다.<br><br><span style="color:#999999;">그림: © Jeffrey Bruno, <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" class="link-external" title="https://creativecommons.org/licenses/by-nc-nd/4.0/" rel="nofollow" data-external="" style="color:#999999;text-decoration:underline;">CC BY-NC-ND</a>, <a href="/hashtag/newsGbtadtzqik" data-linkload="{param:&#039;hashtag=newsGbtadtzqik&#039;}" style="color:#999999;text-decoration:underline;">#newsGbtadtzqik</a></span></div>
<hr>
<div class="uk-text-muted uk-text-break"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 공유</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 좋아요</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 더보기</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/article/KGNSrEuGrP6G1bEiqHv1o6FAf/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;article=KGNSrEuGrP6G1bEiqHv1o6FAf&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> 신고</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-folder"></i> 앨범에 추가</a></li><li><a href="/article/KGNSrEuGrP6G1bEiqHv1o6FAf/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;article=KGNSrEuGrP6G1bEiqHv1o6FAf&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> 소셜 네트워크</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> 게시물 수정</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> 게시물 삭제</a></li></ul></div></div></div>
</article>
</div>
<div class="uk-panel panel">
<div class="wysiwyg-container"><div class="wysiwyg-wrapper"><div class="wysiwyg-placeholder">댓글 쓰기…</div><div class="wysiwyg-editor" contenteditable="true"></div><textarea class="uk-hidden" cols="100" rows="1" placeholder="댓글 쓰기…" data-wysiwyg="{appearance:&#039;&#039;}" data-offcanvas="{html:&#039;login&#039;,event:&#039;focus&#039;}"></textarea></div></div>
<input class="comments-media-KGNSrEuGrP6G1bEiqHv1o6FAf" type="hidden" name="boundary" value="jyMfLblcW">
</div>
</main>
<aside>
<div class="uk-panel panel panel-collapse">
<form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-filter="{source:&#039;\/article\/KGNSrEuGrP6G1bEiqHv1o6FAf&#039;,param:&#039;filter&#039;}">
<input type="hidden" name="media" value="KGNSrEuGrP6G1bEiqHv1o6FAf">
<input class="uk-search-field" style="width:100%" type="search" size="100" name="filter" value="" placeholder="이 페이지에서 검색">
</form>
</div>
<div class="uk-panel panel">
<h3 class="uk-panel-title uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/k/zn/ue1v103jr5ym4nftf6onqzbkn4nftf6onqzbl.png?sum=pub7B7fPAAV2KeiwExiMGw&amp;due=1510358400" width="64" height="64" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span> <span class="uk-text-bold"><a href="/ko.news" data-linkload="{param:&#039;user=RkAt7aPXMiXU1PhDXZm2EJLBt&#039;}">ko.news</a></span></h3>
<section class="media-TAAobPnrJAgc2f1ysrRT7GP44">
<div class="left-right left-right-20">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/h/1w/5gjz2ylt7ayk5k4t9sqlokigm5k4t9sqlokii.jpg?sum=VYqFJc3ZfYqtQPXdcTZPng&amp;due=1510358400" width="320" height="214" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;margin-left:-25%;"></div><a href="/article/TAAobPnrJAgc2f1ysrRT7GP44" class="uk-position-cover" data-linkload="{param:&#039;article=TAAobPnrJAgc2f1ysrRT7GP44&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/TAAobPnrJAgc2f1ysrRT7GP44" data-linkload="{param:&#039;article=TAAobPnrJAgc2f1ysrRT7GP44&#039;,overlay:&#039;always&#039;}">추기경: 교황은 교회의 교리를 바꿀 힘이 없어</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/TAAobPnrJAgc2f1ysrRT7GP44/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=TAAobPnrJAgc2f1ysrRT7GP44&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 10</span></a> <span class="uk-text-muted"><time datetime="2017-11-07T07:57:32-05:00" title="2017년 11월 7일 화요일 AM 7시 57분 32초 EST" data-datetime="{offset:5929}">1시간 전</time></span></div>
</div>
</div>
</section>
<section class="media-4ycJpgzZaf242ayPz96sKmY3J">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/g/ql/k33b0qwly4pmlc990qtc41violc990qtc41vk.jpg?sum=bRMJ_zs2mTgfdG4c8_vh9w&amp;due=1510358400" width="320" height="214" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;"></div><a href="/article/4ycJpgzZaf242ayPz96sKmY3J" class="uk-position-cover" data-linkload="{param:&#039;article=4ycJpgzZaf242ayPz96sKmY3J&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/4ycJpgzZaf242ayPz96sKmY3J" data-linkload="{param:&#039;article=4ycJpgzZaf242ayPz96sKmY3J&#039;,overlay:&#039;always&#039;}">바티칸: 일치운동 미사를 조사하는 &quot;위원회&quot;가 없어?</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/4ycJpgzZaf242ayPz96sKmY3J/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=4ycJpgzZaf242ayPz96sKmY3J&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 12</span></a> <span class="uk-text-muted"><time datetime="2017-11-07T07:53:44-05:00" title="2017년 11월 7일 화요일 AM 7시 53분 44초 EST" data-datetime="{offset:6157}">2시간 전</time></span></div>
</div>
</div>
</section>
<section class="media-HboT8n8nsdNJ3uxXAsZuFHimr">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/a/fm/p71vvdhcktc6lez05wrls7t18lez05wrls7t3.jpg?sum=p7TFPyucjalS5xN4NYK_kg&amp;due=1510358400" width="174" height="153" alt="" class="uk-display-block uk-position-cover" style="width:114%;max-width:none;margin-left:-7%;"></div><a href="/article/HboT8n8nsdNJ3uxXAsZuFHimr" class="uk-position-cover" data-linkload="{param:&#039;article=HboT8n8nsdNJ3uxXAsZuFHimr&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/HboT8n8nsdNJ3uxXAsZuFHimr" data-linkload="{param:&#039;article=HboT8n8nsdNJ3uxXAsZuFHimr&#039;,overlay:&#039;always&#039;}">주교, 교황 Francis의 &quot;숨겨진&quot; 적들 사냥</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/HboT8n8nsdNJ3uxXAsZuFHimr/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=HboT8n8nsdNJ3uxXAsZuFHimr&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 97</span></a> <span class="uk-text-muted"><time datetime="2017-11-06T07:30:57-05:00" title="2017년 11월 6일 월요일 AM 7시 30분 57초 EST" data-datetime="{offset:93924}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-vbFYmxcjmrpw4YCXpwzuHpcCb">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/l/wy/ibn0v201d6uvgif2k1459bbrxgif2k1459bbt.jpg?sum=nTjT5TOosxSeYqXy9fmTew&amp;due=1510358400" width="320" height="215" alt="" class="uk-display-block uk-position-cover" style="width:149%;max-width:none;"></div><a href="/article/vbFYmxcjmrpw4YCXpwzuHpcCb" class="uk-position-cover" data-linkload="{param:&#039;article=vbFYmxcjmrpw4YCXpwzuHpcCb&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/vbFYmxcjmrpw4YCXpwzuHpcCb" data-linkload="{param:&#039;article=vbFYmxcjmrpw4YCXpwzuHpcCb&#039;,overlay:&#039;always&#039;}">미국 주교들, 가톨릭은 죽여도 아기-살해자들은 승낙</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/vbFYmxcjmrpw4YCXpwzuHpcCb/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=vbFYmxcjmrpw4YCXpwzuHpcCb&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 71</span></a> <span class="uk-text-muted"><time datetime="2017-11-06T07:16:43-05:00" title="2017년 11월 6일 월요일 AM 7시 16분 43초 EST" data-datetime="{offset:94778}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-kkDbbox6SXtb1W3pywMqUF2UW">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/e/g2/oac63o3v0cgcsb5d93geped9esb5d93gepedb.jpg?sum=oyWikCEKcxEpUzbqJeI1EA&amp;due=1510358400" width="320" height="214" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;margin-left:-50%;"></div><a href="/article/kkDbbox6SXtb1W3pywMqUF2UW" class="uk-position-cover" data-linkload="{param:&#039;article=kkDbbox6SXtb1W3pywMqUF2UW&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/kkDbbox6SXtb1W3pywMqUF2UW" data-linkload="{param:&#039;article=kkDbbox6SXtb1W3pywMqUF2UW&#039;,overlay:&#039;always&#039;}">Francis의 &quot;일치운동 미사&quot;가 준비중</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/kkDbbox6SXtb1W3pywMqUF2UW/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=kkDbbox6SXtb1W3pywMqUF2UW&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 71</span></a> <span class="uk-text-muted"><time datetime="2017-11-06T03:02:35-05:00" title="2017년 11월 6일 월요일 AM 3시 2분 35초 EST" data-datetime="{offset:110026}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-hSNhvLAPP4rR3cx14YVMfJ8vZ">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/d/90/kd0i0wigub9ookhsz5pck51oqokhsz5pck51q.jpg?sum=cYvoOOYUkk41abGa2I1apw&amp;due=1510358400" width="247" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;margin-top:-2%;margin-bottom:-28%;"></div><a href="/article/hSNhvLAPP4rR3cx14YVMfJ8vZ" class="uk-position-cover" data-linkload="{param:&#039;article=hSNhvLAPP4rR3cx14YVMfJ8vZ&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/hSNhvLAPP4rR3cx14YVMfJ8vZ" data-linkload="{param:&#039;article=hSNhvLAPP4rR3cx14YVMfJ8vZ&#039;,overlay:&#039;always&#039;}">John Paul I 의 죽음에 관한 새로운 정보</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/hSNhvLAPP4rR3cx14YVMfJ8vZ/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=hSNhvLAPP4rR3cx14YVMfJ8vZ&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 67</span></a> <span class="uk-text-muted"><time datetime="2017-11-06T02:52:31-05:00" title="2017년 11월 6일 월요일 AM 2시 52분 31초 EST" data-datetime="{offset:110630}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-2BxfTaB2AKS61t9GVivdQsqzA">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/d/3j/lhqnc4p70u0ll4cpvusuxphgnl4cpvusuxphi.jpg?sum=nnDXZHCd8pDl2UsbkqkPRA&amp;due=1510358400" width="320" height="213" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;margin-left:-25%;"></div><a href="/article/2BxfTaB2AKS61t9GVivdQsqzA" class="uk-position-cover" data-linkload="{param:&#039;article=2BxfTaB2AKS61t9GVivdQsqzA&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/2BxfTaB2AKS61t9GVivdQsqzA" data-linkload="{param:&#039;article=2BxfTaB2AKS61t9GVivdQsqzA&#039;,overlay:&#039;always&#039;}">파티마 권한자들이 전통적 미사를 금지</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/2BxfTaB2AKS61t9GVivdQsqzA/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=2BxfTaB2AKS61t9GVivdQsqzA&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 81</span></a> <span class="uk-text-muted"><time datetime="2017-11-06T02:37:43-05:00" title="2017년 11월 6일 월요일 AM 2시 37분 43초 EST" data-datetime="{offset:111518}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-fNJKBSKuCDDg3YgWYyL47cavn">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/l/7b/j43szb1oiu6vo4as1cqqzz2txo4as1cqqzz2v.jpg?sum=FjTmj4USmXmIsAhjZVmSdg&amp;due=1510358400" width="320" height="214" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;margin-left:-32%;"></div><a href="/article/fNJKBSKuCDDg3YgWYyL47cavn" class="uk-position-cover" data-linkload="{param:&#039;article=fNJKBSKuCDDg3YgWYyL47cavn&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/fNJKBSKuCDDg3YgWYyL47cavn" data-linkload="{param:&#039;article=fNJKBSKuCDDg3YgWYyL47cavn&#039;,overlay:&#039;always&#039;}">Francis 교회, &quot;조용히 하고, 들어오던지, 아니면 나가&quot;</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/fNJKBSKuCDDg3YgWYyL47cavn/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=fNJKBSKuCDDg3YgWYyL47cavn&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 82</span></a> <span class="uk-text-muted"><time datetime="2017-11-06T02:27:40-05:00" title="2017년 11월 6일 월요일 AM 2시 27분 40초 EST" data-datetime="{offset:112121}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-e9oXDvYfgzxZ2bRb9hR1f9qFg">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/i/zs/z8xzgbur21y4ae6c0iwjqxz26ae6c0iwjqxz4.jpg?sum=2VMyen4PcOJkyuefunbozg&amp;due=1510358400" width="213" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;margin-bottom:-50%;"></div><a href="/article/e9oXDvYfgzxZ2bRb9hR1f9qFg" class="uk-position-cover" data-linkload="{param:&#039;article=e9oXDvYfgzxZ2bRb9hR1f9qFg&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/e9oXDvYfgzxZ2bRb9hR1f9qFg" data-linkload="{param:&#039;article=e9oXDvYfgzxZ2bRb9hR1f9qFg&#039;,overlay:&#039;always&#039;}">Diplomatic Eclat, 트럼프 바티칸 컨퍼런스 중 웃음꼴 당해</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/e9oXDvYfgzxZ2bRb9hR1f9qFg/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=e9oXDvYfgzxZ2bRb9hR1f9qFg&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 91</span></a> <span class="uk-text-muted"><time datetime="2017-11-04T10:05:56-04:00" title="2017년 11월 4일 토요일 AM 10시 5분 56초 EDT" data-datetime="{offset:261025}">지난 토요일</time></span></div>
</div>
</div>
</section>
<section class="media-qobDA4qaKbP22J3F3CMLSKcwn">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/d/01/o8tbw724fuyubpgb4cyeqixpwbpgb4cyeqixr.jpg?sum=-FmfJ_rxc4sdW38UzH2rAA&amp;due=1510358400" width="320" height="180" alt="" class="uk-display-block uk-position-cover" style="width:178%;max-width:none;margin-left:-42%;"></div><a href="/article/qobDA4qaKbP22J3F3CMLSKcwn" class="uk-position-cover" data-linkload="{param:&#039;article=qobDA4qaKbP22J3F3CMLSKcwn&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/qobDA4qaKbP22J3F3CMLSKcwn" data-linkload="{param:&#039;article=qobDA4qaKbP22J3F3CMLSKcwn&#039;,overlay:&#039;always&#039;}">추기경 Lefebvre의 마지막 자매 세상을 떠나</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/qobDA4qaKbP22J3F3CMLSKcwn/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=qobDA4qaKbP22J3F3CMLSKcwn&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 79</span></a> <span class="uk-text-muted"><time datetime="2017-11-04T09:57:29-04:00" title="2017년 11월 4일 토요일 AM 9시 57분 29초 EDT" data-datetime="{offset:261532}">지난 토요일</time></span></div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
</body>
</html>