<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="language" content="en">
<title>Braga Archbishop Encourages Mortal Sin – gloria.tv</title>
<link rel="canonical" href="/article/RrvkKHi1r4aM46BN2WDVLwXbA">
<link rel="stylesheet" href="/?stylesheet&amp;AbiIVAbV">
<script defer async src="/?javascript&amp;AbiIVAbV"></script>
<script>function scriptready(){gate.initialize('\/',true,false,'S2mQ8XjTcSwL3q8noxk8XEbJo','dkntiNLVXfre246fAhh3e2gfU');$.extend(gate.i18n.datetime,{'plural':function(n){return ['one','other'][(n!=1)?1:0];},'year-1':'last year','year-0':'this year','year+1':'next year','year-one':'{#} year ago','year-other':'{#} years ago','year+one':'in {#} year','year+other':'in {#} years','month-1':'last month','month-0':'this month','month+1':'next month','month-one':'{#} month ago','month-other':'{#} months ago','month+one':'in {#} month','month+other':'in {#} months','week-1':'last week','week-0':'this week','week+1':'next week','week-one':'{#} week ago','week-other':'{#} weeks ago','week+one':'in {#} week','week+other':'in {#} weeks','day-1':'yesterday','day-0':'today','day+1':'tomorrow','day-one':'{#} day ago','day-other':'{#} days ago','day+one':'in {#} day','day+other':'in {#} days','hour-0':'this hour','hour-one':'{#} hour ago','hour-other':'{#} hours ago','hour+one':'in {#} hour','hour+other':'in {#} hours','minute-0':'this minute','minute-one':'{#} minute ago','minute-other':'{#} minutes ago','minute+one':'in {#} minute','minute+other':'in {#} minutes','second-0':'now','second-one':'{#} second ago','second-other':'{#} seconds ago','second+one':'in {#} second','second+other':'in {#} seconds','sunday-1':'last Sunday','sunday+1':'next Sunday','monday-1':'last Monday','monday+1':'next Monday','tuesday-1':'last Tuesday','tuesday+1':'next Tuesday','wednesday-1':'last Wednesday','wednesday+1':'next Wednesday','thursday-1':'last Thursday','thursday+1':'next Thursday','friday-1':'last Friday','friday+1':'next Friday','saturday-1':'last Saturday','saturday+1':'next Saturday'});$.extend(gate.i18n.wysiwyg,{smileys:'Smilies',insertimage:'Insert image',link:'Insert link',bold:'Bold',italic:'Italic',underline:'Underline',striketrough:'Strikethrough',textcolor:'Text color',backcolor:'Background color',clearformat:'Clear format',submit:'Send',selectimage:'Click or drop image'});$.extend(gate.i18n.chatwindow,{placeholder:'Send a private message',close:'Close',enlarge:'Enlarge'});gate.templates.login='<form class=\"uk-form\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{ajax:false}\">\n<input type=\"hidden\" name=\"cookie\" value=\"dkntiNLVXfre246fAhh3e2gfU\">\n<input type=\"hidden\" name=\"signin\" value=\"\">\n<legend>Login<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">Username<\/label><div class=\"uk-form-controls\"><input type=\"text\" size=\"100\" name=\"username\" value=\"\" required maxlength=\"1000\"><\/div><\/div>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">Password<\/label><div class=\"uk-form-controls\"><input type=\"password\" size=\"100\" name=\"password\" value=\"\" required maxlength=\"10000\"><\/div><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">Send<\/button><\/div>\n<\/form>\n<form class=\"uk-form uk-margin-top\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{}\">\n<input type=\"hidden\" name=\"cookie\" value=\"dkntiNLVXfre246fAhh3e2gfU\">\n<input type=\"hidden\" name=\"reset\" value=\"\">\n<legend>Forgot password?<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">Email address<\/label><input type=\"text\" size=\"100\" name=\"reset-emailphone\" value=\"\" required maxlength=\"1000\"><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">Send<\/button><\/div>\n<\/form>\n<div class=\"uk-margin-top\"><a href=\"\/signin\/\" data-linkload=\"{param:&#039;signin&#039;}\">Not yet registered?<\/a><\/div>\n';}</script>
<link rel="apple-touch-icon" sizes="57x57" href="/image/apple-touch-icon-57x57.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="60x60" href="/image/apple-touch-icon-60x60.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="72x72" href="/image/apple-touch-icon-72x72.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="76x76" href="/image/apple-touch-icon-76x76.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="114x114" href="/image/apple-touch-icon-114x114.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="120x120" href="/image/apple-touch-icon-120x120.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="144x144" href="/image/apple-touch-icon-144x144.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="152x152" href="/image/apple-touch-icon-152x152.png?AbiIVAbV">
<link rel="apple-touch-icon" sizes="180x180" href="/image/apple-touch-icon-180x180.png?AbiIVAbV">
<link rel="icon" type="image/png" href="/image/favicon-32x32.png?AbiIVAbV" sizes="32x32">
<link rel="icon" type="image/png" href="/image/android-chrome-192x192.png?AbiIVAbV" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicon-96x96.png?AbiIVAbV" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicon-16x16.png?AbiIVAbV" sizes="16x16">
<link rel="manifest" href="/image/manifest.json?AbiIVAbV">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/image/mstile-144x144.png?AbiIVAbV">
<meta name="msapplication-config" content="/image/browserconfig.xml?AbiIVAbV">
<meta name="theme-color" content="#ffffff">
<meta property="og:title" content="Braga Archbishop Encourages Mortal Sin">
<meta property="og:description" content="Archbishop Jorge Ortiga of Braga, Portugal, published on January 17 sacrilegious guidelines admitting adulterers to the sacraments and contradicting the Gospel and Catholic doctrine. According to Ortiga divorcees living in a second liaison may undergo a six-months program with meetings. After that, Braga lets them receive Holy Communion. A condition to participate in the program is a valid first marriage and a subsequent adulterous liaison which has been ongoing for at least five years so that Ortiga considers it to be “stable”. Catholic doctrine calls bigamist living in &quot;stable&quot; liaisons &quot;hardened sinners&quot;. Picture: Jorge Ortiga, © Joseolgon, wikicommons, CC BY-SA, #newsNavmsndmoc">
<meta property="og:url" content="https://gloria.tv/article/RrvkKHi1r4aM46BN2WDVLwXbA">
<meta property="og:image" content="https://image-media.gloria.tv/placidus/h/c2/joqotypf8laijahtjcten1sgmjahtjcten1sk.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="1542">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-01-18T20:49:40Z">
</head>
<body>
<header class="transaction">
<div class="layout uk-clearfix">
<div class="left-right uk-contrast">
<div class="float-right">
<a href="/languages/" title="English" data-tooltip="" data-linkload="{param:&#039;languages&#039;,modal:&#039;Language&#039;}"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/d/z7/1zf36mqcqwxk44rrrjo8lwghp44rrrjo8lwgm.svg" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span><span class="uk-visible-large"> Language</span></a><span class="uk-hidden-small"> <button class="uk-button" type="button" data-linkload="{param:&#039;signin&#039;}">Sign up</button></span> <button class="uk-button uk-button-primary" type="button" data-offcanvas="{html:&#039;login&#039;}">Login</button></div>
<div class="autowidth">
<a href="/" data-linkload="{param:&#039;&#039;}"><i class="uk-icon-mascot-inverse uk-icon-medium"></i></a> <form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-search="{param:&#039;suggestion&#039;}"><input class="uk-search-field" type="search" name="search" value="" placeholder="Search"></form>
</div>
</div>
</div>
</header>
<div class="transaction layout uk-clearfix">
<div class="navigation"><a href="/article/KHVbX9GJNxpf1EhPfsFCtrh2b" class="navigation-left" data-linkload="{param:&#039;article=KHVbX9GJNxpf1EhPfsFCtrh2b&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-left uk-icon-hover"></i></a></div>
<div class="content uk-clearfix">
<main>
<div class="uk-panel panel">
<article>
<div class="float-right uk-panel uk-panel-box panel-box-small"><div class="uk-text-small uk-text-muted uk-text-right">Clicks</div><a href="/article/RrvkKHi1r4aM46BN2WDVLwXbA/mission/clicks" class="uk-display-block uk-text-large uk-text-right" title="Clicks by countries" data-tooltip="" data-offcanvas="{param:&#039;article=RrvkKHi1r4aM46BN2WDVLwXbA&amp;mission=clicks&#039;}">1.5K</a></div>
<div class="left-right left-right-5">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/e/yo/m0b3f8mrohwnw15vpt6de2fkpw15vpt6de2fm.png" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/en.news" class="uk-position-cover" data-linkload="{param:&#039;user=oj4v9nn1jRo74b3HbvQHPsjHK&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-truncate"><span class="uk-text-bold"><a href="/en.news" data-linkload="{param:&#039;user=oj4v9nn1jRo74b3HbvQHPsjHK&#039;}">en.news</a></span> <span class="uk-text-muted"><time datetime="2018-01-18T15:49:40-05:00" title="Thursday, January 18, 2018 at 3:49:40 pm EST" data-datetime="{offset:28341}">8 hours ago</time></span></div>
<div class="uk-button-group uk-margin-small-top">
<button class="uk-button uk-button-success uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-retweet uk-visible-small" title="Follow" data-tooltip></i><span class="uk-hidden-small">Follow</span></button>
<button class="uk-button uk-button-primary uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-envelope-o uk-visible-small" title="Chat" data-tooltip></i><span class="uk-hidden-small">Chat</span></button>
</div>
</div>
</div>
<h2 class="uk-text-break uk-margin-top uk-margin-bottom-remove"><a href="/article/RrvkKHi1r4aM46BN2WDVLwXbA" data-linkload="{param:&#039;article=RrvkKHi1r4aM46BN2WDVLwXbA&#039;,overlay:&#039;always&#039;}">Braga Archbishop Encourages Mortal Sin</a></h2>
<div class="uk-text-break uk-overflow-hidden uk-text-large uk-margin-top"><figure class="uk-overlay uk-display-block responsive-width uk-align-left uk-margin-small-bottom" style="max-width:27% !important;"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:150.651%;"></div><img src="https://image-media.gloria.tv/placidus/h/c2/joqotypf8laijahtjcten1sgmjahtjcten1sk.jpg" width="1024" height="1542" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><div class="uk-position-top-right uk-contrast uk-text-nowrap uk-margin-small-top uk-margin-right overlay-textshadow"><i class="uk-icon-search-plus"></i></div><a href="#" class="uk-position-cover" data-zoomview="{src:&#039;https:\/\/image-media.gloria.tv\/placidus\/h\/c2\/joqotypf8laijahtjcten1sgmjahtjcten1sk.jpg&#039;,width:1024,height:1542}"></a></figure>
Archbishop Jorge Ortiga of Braga, Portugal, published on January 17 sacrilegious guidelines admitting adulterers to the sacraments and contradicting the Gospel and Catholic doctrine.<br><br>According to Ortiga divorcees living in a second liaison may undergo a six-months program with meetings. After that, Braga lets them receive Holy Communion. A condition to participate in the program is a valid first marriage and a subsequent adulterous liaison which has been ongoing for at least five years so that Ortiga considers it to be “stable”. Catholic doctrine calls bigamist living in &quot;stable&quot; liaisons &quot;hardened sinners&quot;.<br><br><span style="color:#999999;">Picture: Jorge Ortiga, © Joseolgon, wikicommons, <a href="https://creativecommons.org/licenses/by-sa/3.0/" class="link-external" title="https://creativecommons.org/licenses/by-sa/3.0/" rel="nofollow" data-external="" style="color:#999999;text-decoration:underline;">CC BY-SA</a>, <a href="/hashtag/newsNavmsndmoc" data-linkload="{param:&#039;hashtag=newsNavmsndmoc&#039;}" style="color:#999999;text-decoration:underline;">#newsNavmsndmoc</a></span></div>
<hr>
<div class="uk-text-muted uk-text-break"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Share</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/article/RrvkKHi1r4aM46BN2WDVLwXbA/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;article=RrvkKHi1r4aM46BN2WDVLwXbA&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-folder"></i> Add to album</a></li><li><a href="/article/RrvkKHi1r4aM46BN2WDVLwXbA/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;article=RrvkKHi1r4aM46BN2WDVLwXbA&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> Social networks</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit post</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove post</a></li></ul></div></div></div>
</article>
</div>
<div class="uk-panel panel">
<div class="wysiwyg-container"><div class="wysiwyg-wrapper"><div class="wysiwyg-placeholder">Write a comment …</div><div class="wysiwyg-editor" contenteditable="true"></div><textarea class="uk-hidden" cols="100" rows="1" placeholder="Write a comment …" data-wysiwyg="{appearance:&#039;&#039;}" data-offcanvas="{html:&#039;login&#039;,event:&#039;focus&#039;}"></textarea></div></div>
<section class="like-fYfzSVWFMj9j2gJoJnYSS1JBx uk-margin-top">
<div class="uk-text-muted uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/f/p4/fyojoeam3toa13bvs1a4o128b13bvs1a4o129.jpg" width="48" height="64" alt="" class="uk-display-block" style="width:100%;max-width:none;margin-top:-11%;margin-bottom:-22%;"></span> <a href="/Jungerheld" data-linkload="{param:&#039;user=2MFJGG2dgNVJBkF1LMFoFsM8i&#039;}"><span class="uk-text-bold">Jungerheld</span> likes this.</a> <a href="/signin/" title="Edit like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog uk-icon-hover"></i></a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T20:11:00-05:00" title="Thursday, January 18, 2018 at 8:11:00 pm EST" data-datetime="{offset:12661}">3 hours ago</time></span></div>
</section>
<section class="like-7RTrmkoasnVMAPGWtHTdhXwQh uk-margin-top">
<div class="uk-text-muted uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/e/84/5gqjbyw9dn520dn2d3qegwdw30dn2d3qegwdx.jpg" width="64" height="40" alt="" class="uk-display-block" style="width:160%;max-width:none;margin-left:-30%;"></span> <a href="/vandlent" data-linkload="{param:&#039;user=wzvE3croR4Hv3zF1M8BX2JLJb&#039;}"><span class="uk-text-bold">vandlent</span> likes this.</a> <a href="/signin/" title="Edit like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog uk-icon-hover"></i></a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T19:18:10-05:00" title="Thursday, January 18, 2018 at 7:18:10 pm EST" data-datetime="{offset:15831}">4 hours ago</time></span></div>
</section>
<section class="posting-ysz7z9sFgu2p4iQEte7DjJZGj">
<div class="left-right left-right-5 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/bonifacius/k/pq/bnnhm6hn67max9guw0fytpi5cx9guw0fytpi7.jpg" width="118" height="128" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;margin-top:-3%;margin-bottom:-6%;"></div><a href="/Sunamis%2046" class="uk-position-cover" data-linkload="{param:&#039;user=1Pk4e29mH3vKCY9MtjeQn7i8G&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-muted uk-text-truncate"><span class="uk-text-bold"><a href="/Sunamis%2046" data-linkload="{param:&#039;user=1Pk4e29mH3vKCY9MtjeQn7i8G&#039;}">Sunamis 46</a></span> <span class="uk-text-muted"><time datetime="2018-01-18T18:16:03-05:00" title="Thursday, January 18, 2018 at 6:16:03 pm EST" data-datetime="{offset:19558}">5 hours ago</time></span></div>
<div class="uk-text-break uk-margin-small-top">They are loosing their minds</div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-ysz7z9sFgu2p4iQEte7DjJZGj"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/ysz7z9sFgu2p4iQEte7DjJZGj/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=ysz7z9sFgu2p4iQEte7DjJZGj&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit comment</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove comment</a></li></ul></div></div></div>
<div class="uk-text-muted uk-text-truncate uk-margin-small-top"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/e/84/5gqjbyw9dn520dn2d3qegwdw30dn2d3qegwdx.jpg" width="64" height="40" alt="" class="uk-display-block" style="width:160%;max-width:none;margin-left:-30%;"></span> <a href="/vandlent" data-linkload="{param:&#039;user=wzvE3croR4Hv3zF1M8BX2JLJb&#039;}"><span class="uk-text-bold">vandlent</span> likes this.</a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T19:18:31-05:00" title="Thursday, January 18, 2018 at 7:18:31 pm EST" data-datetime="{offset:15810}">4 hours ago</time></span></div>
</div>
</div>
</div>
</section>
<section class="posting-pYL7sJsFHLVz3fsVW6acn2Vh8">
<div class="left-right left-right-5 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="/identicon/dDzHCSVdqkoT3uHQCi3dZGDyK" width="1280" height="1280" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/aderito" class="uk-position-cover" data-linkload="{param:&#039;user=dDzHCSVdqkoT3uHQCi3dZGDyK&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-muted uk-text-truncate"><span class="recently" title="Online" data-tooltip></span> <span class="uk-text-bold"><a href="/aderito" data-linkload="{param:&#039;user=dDzHCSVdqkoT3uHQCi3dZGDyK&#039;}">aderito</a></span> <span class="uk-text-muted"><time datetime="2018-01-18T17:40:08-05:00" title="Thursday, January 18, 2018 at 5:40:08 pm EST" data-datetime="{offset:21713}">6 hours ago</time></span></div>
<div class="uk-text-break uk-margin-small-top">Who gave him the right to go against the Word of our Lord Jesus Christ ,</div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-pYL7sJsFHLVz3fsVW6acn2Vh8"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/pYL7sJsFHLVz3fsVW6acn2Vh8/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=pYL7sJsFHLVz3fsVW6acn2Vh8&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit comment</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove comment</a></li></ul></div></div></div>
<div class="uk-text-muted uk-text-truncate uk-margin-small-top"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/bonifacius/k/10/lg1hfbcctgym7j98wtkticrhn7j98wtkticri.jpg" width="59" height="64" alt="" class="uk-display-block" style="width:100%;max-width:none;margin-top:-3%;margin-bottom:-6%;"></span> <a href="/Sunamis%2046" data-linkload="{param:&#039;user=1Pk4e29mH3vKCY9MtjeQn7i8G&#039;}"><span class="uk-text-bold">Sunamis 46</span> likes this.</a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T21:39:09-05:00" title="Thursday, January 18, 2018 at 9:39:09 pm EST" data-datetime="{offset:7372}">2 hours ago</time></span></div>
</div>
</div>
</div>
</section>
<section class="posting-du2ngcoaXRKY1RDfwBEQ71yWo">
<div class="left-right left-right-5 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="/identicon/dDzHCSVdqkoT3uHQCi3dZGDyK" width="1280" height="1280" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/aderito" class="uk-position-cover" data-linkload="{param:&#039;user=dDzHCSVdqkoT3uHQCi3dZGDyK&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-muted uk-text-truncate"><span class="recently" title="Online" data-tooltip></span> <span class="uk-text-bold"><a href="/aderito" data-linkload="{param:&#039;user=dDzHCSVdqkoT3uHQCi3dZGDyK&#039;}">aderito</a></span> <span class="uk-text-muted"><time datetime="2018-01-18T17:38:07-05:00" title="Thursday, January 18, 2018 at 5:38:07 pm EST" data-datetime="{offset:21834}">6 hours ago</time></span></div>
<div class="uk-text-break uk-margin-small-top">Iam sorry he is a heretic portuguese , Vais contra a lei de Deus e iras pagar por levar as pessoas a perdicao</div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-du2ngcoaXRKY1RDfwBEQ71yWo"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/du2ngcoaXRKY1RDfwBEQ71yWo/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=du2ngcoaXRKY1RDfwBEQ71yWo&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit comment</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove comment</a></li></ul></div></div></div>
</div>
</div>
</div>
</section>
<section class="posting-GLBZUi3SxmVj1tcKE9eAYhwhz">
<div class="left-right left-right-5 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="/identicon/YGNLL6bA2PqY1TyjcAwW6AxtY" width="1280" height="1280" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/mccallansteve" class="uk-position-cover" data-linkload="{param:&#039;user=YGNLL6bA2PqY1TyjcAwW6AxtY&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-muted uk-text-truncate"><span class="uk-text-bold"><a href="/mccallansteve" data-linkload="{param:&#039;user=YGNLL6bA2PqY1TyjcAwW6AxtY&#039;}">mccallansteve</a></span> <span class="uk-text-muted"><time datetime="2018-01-18T16:52:52-05:00" title="Thursday, January 18, 2018 at 4:52:52 pm EST" data-datetime="{offset:24549}">7 hours ago</time></span></div>
<div class="uk-text-break uk-margin-small-top">I&#039;m quite sure what Christ would say to this archbishop; Get thee behind me, satan.</div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-GLBZUi3SxmVj1tcKE9eAYhwhz"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/GLBZUi3SxmVj1tcKE9eAYhwhz/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=GLBZUi3SxmVj1tcKE9eAYhwhz&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit comment</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove comment</a></li></ul></div></div></div>
<div class="uk-text-muted uk-text-truncate uk-margin-small-top"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="/identicon/KxssnMnGfqDJ3d3S3dgFzp7D3" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span> <a href="/Jim%20Dorchak" data-linkload="{param:&#039;user=KxssnMnGfqDJ3d3S3dgFzp7D3&#039;}"><span class="uk-text-bold">Jim Dorchak</span> likes this.</a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T20:39:48-05:00" title="Thursday, January 18, 2018 at 8:39:48 pm EST" data-datetime="{offset:10933}">3 hours ago</time></span></div>
</div>
</div>
</div>
</section>
<section class="posting-4mtNxuDj8i4HAx3tq9rrnrsyZ">
<div class="left-right left-right-5 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/d/oy/k82dqjilytlm15sg7orda6kjo15sg7orda6kl.jpg" width="320" height="225" alt="" class="uk-display-block uk-position-cover" style="width:142%;max-width:none;margin-left:-21%;"></div><a href="/Rafa%c5%82_Ovile" class="uk-position-cover" data-linkload="{param:&#039;user=GXvjFhNL2kKT4prYEz42rLwag&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-muted uk-text-truncate"><span class="uk-text-bold"><a href="/Rafa%c5%82_Ovile" data-linkload="{param:&#039;user=GXvjFhNL2kKT4prYEz42rLwag&#039;}">Rafał_Ovile</a></span> <span class="uk-text-muted"><time datetime="2018-01-18T16:10:48-05:00" title="Thursday, January 18, 2018 at 4:10:48 pm EST" data-datetime="{offset:27073}">7 hours ago</time></span></div>
<div class="uk-text-break uk-margin-small-top">Archbishop Jorge Ortiga of Braga you have ignored the prophecy revealed by one of Fatima&#039;s visionary - sister Lucy who wrote <span style="font-style:italic;">her response to Cdl. Caffarra, &quot;Father, a time will come when the decisive</span> <span style="font-style:italic;">battle between the kingdom of Christ and Satan will be over marriage and the family.&quot;</span> <a href="#" class="uk-text-small" data-expand="{html:&#039;Archbishop Jorge Ortiga of Braga you have ignored the prophecy revealed by one of Fatima&amp;#039;s visionary - sister Lucy who wrote &lt;span style=\&quot;color:#545454;\&quot;&gt;her response to Cdl. Caffarra, &lt;span style=\&quot;font-weight:bold;font-style:italic;\&quot;&gt;&amp;quot;Father, a time will come when the decisive&lt;\/span&gt;&lt;\/span&gt; &lt;span style=\&quot;color:#6a6a6a;font-weight:bold;font-style:italic;\&quot;&gt;battle between the kingdom of Christ and Satan will be over marriage and the family.&amp;quot;&lt;\/span&gt;&#039;}">More</a></div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-4mtNxuDj8i4HAx3tq9rrnrsyZ"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/4mtNxuDj8i4HAx3tq9rrnrsyZ/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=4mtNxuDj8i4HAx3tq9rrnrsyZ&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit comment</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove comment</a></li></ul></div></div></div>
<div class="uk-text-muted uk-text-truncate uk-margin-small-top"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="/identicon/KxssnMnGfqDJ3d3S3dgFzp7D3" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span> <a href="/Jim%20Dorchak" data-linkload="{param:&#039;user=KxssnMnGfqDJ3d3S3dgFzp7D3&#039;}"><span class="uk-text-bold">Jim Dorchak</span> likes this.</a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T20:40:07-05:00" title="Thursday, January 18, 2018 at 8:40:07 pm EST" data-datetime="{offset:10914}">3 hours ago</time></span></div>
<div class="uk-text-muted uk-text-truncate uk-margin-small-top"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="/identicon/VqHsATRUjSyr2LDNmpCGLfski" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span> <a href="/DefendTruth" data-linkload="{param:&#039;user=VqHsATRUjSyr2LDNmpCGLfski&#039;}"><span class="uk-text-bold">DefendTruth</span> likes this.</a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T16:13:21-05:00" title="Thursday, January 18, 2018 at 4:13:21 pm EST" data-datetime="{offset:26920}">7 hours ago</time></span></div>
</div>
</div>
</div>
</section>
<section class="like-4SxJKURokYKb6GKjyeg6S4K79 uk-margin-top">
<div class="uk-text-muted uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/d/cn/afodxenwbk9aqvz27vmiljb7bqvz27vmiljb8.jpg" width="64" height="45" alt="" class="uk-display-block" style="width:142%;max-width:none;margin-left:-21%;"></span> <a href="/Rafa%c5%82_Ovile" data-linkload="{param:&#039;user=GXvjFhNL2kKT4prYEz42rLwag&#039;}"><span class="uk-text-bold">Rafał_Ovile</span> likes this.</a> <a href="/signin/" title="Edit like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog uk-icon-hover"></i></a> <a href="/signin/" title="Remove like" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2018-01-18T15:58:32-05:00" title="Thursday, January 18, 2018 at 3:58:32 pm EST" data-datetime="{offset:27809}">8 hours ago</time></span></div>
</section>
</div>
</main>
<aside>
<div class="uk-panel panel panel-collapse">
<form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-filter="{source:&#039;\/article\/RrvkKHi1r4aM46BN2WDVLwXbA&#039;,param:&#039;filter&#039;}">
<input type="hidden" name="media" value="RrvkKHi1r4aM46BN2WDVLwXbA">
<input class="uk-search-field" style="width:100%" type="search" size="100" name="filter" value="" placeholder="Search on this page">
</form>
</div>
<div class="uk-panel panel">
<h3 class="uk-panel-title uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/e/ux/i3745j0j4qsj5x8rqjhr6iogk5x8rqjhr6ioh.png" width="64" height="64" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span> <span class="uk-text-bold"><a href="/en.news" data-linkload="{param:&#039;user=oj4v9nn1jRo74b3HbvQHPsjHK&#039;}">en.news</a></span></h3>
<section class="media-KHVbX9GJNxpf1EhPfsFCtrh2b">
<div class="left-right left-right-20">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/k/p5/9okzdy68pgmz7qnpgivsakuv17qnpgivsakux.jpg" width="320" height="178" alt="" class="uk-display-block uk-position-cover" style="width:180%;max-width:none;"></div><a href="/article/KHVbX9GJNxpf1EhPfsFCtrh2b" class="uk-position-cover" data-linkload="{param:&#039;article=KHVbX9GJNxpf1EhPfsFCtrh2b&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/KHVbX9GJNxpf1EhPfsFCtrh2b" data-linkload="{param:&#039;article=KHVbX9GJNxpf1EhPfsFCtrh2b&#039;,overlay:&#039;always&#039;}">Francis Celebrates Marriage On The Airplane</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/KHVbX9GJNxpf1EhPfsFCtrh2b/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=KHVbX9GJNxpf1EhPfsFCtrh2b&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 12</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 2.2K</span></a> <span class="uk-text-muted"><time datetime="2018-01-18T09:27:31-05:00" title="Thursday, January 18, 2018 at 9:27:31 am EST" data-datetime="{offset:51270}">14 hours ago</time></span></div>
</div>
</div>
</section>
<section class="media-2MDSmBtWm3fr3AvunQuGQHsKs">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/i/lr/xphz7mir4skko0v5z7o4sg9jmo0v5z7o4sg9l.jpg" width="320" height="180" alt="" class="uk-display-block uk-position-cover" style="width:178%;max-width:none;"></div><a href="/article/2MDSmBtWm3fr3AvunQuGQHsKs" class="uk-position-cover" data-linkload="{param:&#039;article=2MDSmBtWm3fr3AvunQuGQHsKs&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/2MDSmBtWm3fr3AvunQuGQHsKs" data-linkload="{param:&#039;article=2MDSmBtWm3fr3AvunQuGQHsKs&#039;,overlay:&#039;always&#039;}">Francis Attracts Only Very Small Crowd For Youth Meeting</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/2MDSmBtWm3fr3AvunQuGQHsKs/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=2MDSmBtWm3fr3AvunQuGQHsKs&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 13</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 4.5K</span></a> <span class="uk-text-muted"><time datetime="2018-01-18T06:25:35-05:00" title="Thursday, January 18, 2018 at 6:25:35 am EST" data-datetime="{offset:62186}">17 hours ago</time></span></div>
</div>
</div>
</section>
<section class="media-xytjNhjYTT8v3DHjsGDLUEpZz">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/e/m7/dava4iaw5iktpueo5kiwkk5ovpueo5kiwkk5q.jpg" width="240" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;margin-top:-11%;margin-bottom:-22%;"></div><a href="/article/xytjNhjYTT8v3DHjsGDLUEpZz" class="uk-position-cover" data-linkload="{param:&#039;article=xytjNhjYTT8v3DHjsGDLUEpZz&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/xytjNhjYTT8v3DHjsGDLUEpZz" data-linkload="{param:&#039;article=xytjNhjYTT8v3DHjsGDLUEpZz&#039;,overlay:&#039;always&#039;}">“Catholic Doctrine is Not Subject to Paradigm Shifts”</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/xytjNhjYTT8v3DHjsGDLUEpZz/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=xytjNhjYTT8v3DHjsGDLUEpZz&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 4</span> <span title="Likes" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 3</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.5K</span></a> <span class="uk-text-muted"><time datetime="2018-01-18T05:52:41-05:00" title="Thursday, January 18, 2018 at 5:52:41 am EST" data-datetime="{offset:64160}">18 hours ago</time></span></div>
</div>
</div>
</section>
<section class="media-LkSB4G4dbaBc1uxxzAwb1LaDE">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/j/0j/lz4tft3tc9ych0bcb85phis8eh0bcb85phisa.jpg" width="320" height="213" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;margin-left:-25%;"></div><a href="/article/LkSB4G4dbaBc1uxxzAwb1LaDE" class="uk-position-cover" data-linkload="{param:&#039;article=LkSB4G4dbaBc1uxxzAwb1LaDE&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/LkSB4G4dbaBc1uxxzAwb1LaDE" data-linkload="{param:&#039;article=LkSB4G4dbaBc1uxxzAwb1LaDE&#039;,overlay:&#039;always&#039;}">Vindictive Archbishop Ousts Contemplative Nuns</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/LkSB4G4dbaBc1uxxzAwb1LaDE/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=LkSB4G4dbaBc1uxxzAwb1LaDE&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 4</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 3K</span></a> <span class="uk-text-muted"><time datetime="2018-01-17T09:31:27-05:00" title="Wednesday, January 17, 2018 at 9:31:27 am EST" data-datetime="{offset:137434}">yesterday</time></span></div>
</div>
</div>
</section>
<section class="media-wCURBdyLrYax2U8H3oEyE4PSB">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/l/0s/2h8qshin1iyi0epyo0457j6dk0epyo0457j6f.jpg" width="320" height="200" alt="" class="uk-display-block uk-position-cover" style="width:160%;max-width:none;margin-left:-25%;"></div><a href="/article/wCURBdyLrYax2U8H3oEyE4PSB" class="uk-position-cover" data-linkload="{param:&#039;article=wCURBdyLrYax2U8H3oEyE4PSB&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/wCURBdyLrYax2U8H3oEyE4PSB" data-linkload="{param:&#039;article=wCURBdyLrYax2U8H3oEyE4PSB&#039;,overlay:&#039;always&#039;}">Risk of a Schism? No, The Schism is Already Here</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/wCURBdyLrYax2U8H3oEyE4PSB/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=wCURBdyLrYax2U8H3oEyE4PSB&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 5</span> <span title="Likes" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 9</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 4.6K</span></a> <span class="uk-text-muted"><time datetime="2018-01-17T04:33:23-05:00" title="Wednesday, January 17, 2018 at 4:33:23 am EST" data-datetime="{offset:155318}">yesterday</time></span></div>
</div>
</div>
</section>
<section class="media-pnLoMAhNrpeh2RBUuAt6xU2nx">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/e/lv/x6aarabo4zk6fieh5ecl0e238fieh5ecl0e25.jpg" width="320" height="206" alt="" class="uk-display-block uk-position-cover" style="width:155%;max-width:none;margin-left:-28%;"></div><a href="/article/pnLoMAhNrpeh2RBUuAt6xU2nx" class="uk-position-cover" data-linkload="{param:&#039;article=pnLoMAhNrpeh2RBUuAt6xU2nx&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/pnLoMAhNrpeh2RBUuAt6xU2nx" data-linkload="{param:&#039;article=pnLoMAhNrpeh2RBUuAt6xU2nx&#039;,overlay:&#039;always&#039;}">Armenian Apostolic Church Introduces &quot;Female Deacons&quot;</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/pnLoMAhNrpeh2RBUuAt6xU2nx/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=pnLoMAhNrpeh2RBUuAt6xU2nx&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.3K</span></a> <span class="uk-text-muted"><time datetime="2018-01-17T04:31:31-05:00" title="Wednesday, January 17, 2018 at 4:31:31 am EST" data-datetime="{offset:155430}">yesterday</time></span></div>
</div>
</div>
</section>
<section class="media-sYAf1dG1AaLW2mhiRcNmWRq4q">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/k/kk/r275tmkozdhbc7fr3ffnzfl5dc7fr3ffnzfl7.jpg" width="214" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;margin-top:-20%;margin-bottom:-29%;"></div><a href="/article/sYAf1dG1AaLW2mhiRcNmWRq4q" class="uk-position-cover" data-linkload="{param:&#039;article=sYAf1dG1AaLW2mhiRcNmWRq4q&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/sYAf1dG1AaLW2mhiRcNmWRq4q" data-linkload="{param:&#039;article=sYAf1dG1AaLW2mhiRcNmWRq4q&#039;,overlay:&#039;always&#039;}">Modernist Germany Remains Without Priests</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/sYAf1dG1AaLW2mhiRcNmWRq4q/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=sYAf1dG1AaLW2mhiRcNmWRq4q&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 9</span> <span title="Likes" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 1</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 2.3K</span></a> <span class="uk-text-muted"><time datetime="2018-01-16T07:43:41-05:00" title="Tuesday, January 16, 2018 at 7:43:41 am EST" data-datetime="{offset:230300}">last Tuesday</time></span></div>
</div>
</div>
</section>
<section class="media-YfcWRAWN86wf4Qao9vJb2Fzoa">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/k/38/uumsf66lpk3r12lee3dymxiqt12lee3dymxis.jpg" width="250" height="234" alt="" class="uk-display-block uk-position-cover" style="width:107%;max-width:none;"></div><a href="/article/YfcWRAWN86wf4Qao9vJb2Fzoa" class="uk-position-cover" data-linkload="{param:&#039;article=YfcWRAWN86wf4Qao9vJb2Fzoa&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/YfcWRAWN86wf4Qao9vJb2Fzoa" data-linkload="{param:&#039;article=YfcWRAWN86wf4Qao9vJb2Fzoa&#039;,overlay:&#039;always&#039;}">Pope Francis Not Welcome in Argentina?</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/YfcWRAWN86wf4Qao9vJb2Fzoa/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=YfcWRAWN86wf4Qao9vJb2Fzoa&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 7</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.9K</span></a> <span class="uk-text-muted"><time datetime="2018-01-16T07:43:33-05:00" title="Tuesday, January 16, 2018 at 7:43:33 am EST" data-datetime="{offset:230308}">last Tuesday</time></span></div>
</div>
</div>
</section>
<section class="media-fUnFDuLySFvX6kMrAyvXMTj4H">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/k/3c/x8hfykcdpq2wynqysehq4rysyynqysehq4ryu.jpg" width="320" height="208" alt="" class="uk-display-block uk-position-cover" style="width:154%;max-width:none;margin-left:-27%;"></div><a href="/article/fUnFDuLySFvX6kMrAyvXMTj4H" class="uk-position-cover" data-linkload="{param:&#039;article=fUnFDuLySFvX6kMrAyvXMTj4H&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/fUnFDuLySFvX6kMrAyvXMTj4H" data-linkload="{param:&#039;article=fUnFDuLySFvX6kMrAyvXMTj4H&#039;,overlay:&#039;always&#039;}">Francis&#039; Proxy Attacks Cardinals Müller, Sarah</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/fUnFDuLySFvX6kMrAyvXMTj4H/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=fUnFDuLySFvX6kMrAyvXMTj4H&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 3</span> <span title="Likes" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 1</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 2.5K</span></a> <span class="uk-text-muted"><time datetime="2018-01-16T04:45:43-05:00" title="Tuesday, January 16, 2018 at 4:45:43 am EST" data-datetime="{offset:240978}">last Tuesday</time></span></div>
</div>
</div>
</section>
<section class="media-3JSXQ4NHfphj3bZCg1t8Xecbw">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/k/sm/kdbgo22ifgpaty7c5pcw13z4cty7c5pcw13z6.jpg" width="213" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;margin-top:-17%;margin-bottom:-33%;"></div><a href="/article/3JSXQ4NHfphj3bZCg1t8Xecbw" class="uk-position-cover" data-linkload="{param:&#039;article=3JSXQ4NHfphj3bZCg1t8Xecbw&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/article/3JSXQ4NHfphj3bZCg1t8Xecbw" data-linkload="{param:&#039;article=3JSXQ4NHfphj3bZCg1t8Xecbw&#039;,overlay:&#039;always&#039;}">Francis‘ Chile Trip Aims At Preparing Amazonas Synod</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/article/3JSXQ4NHfphj3bZCg1t8Xecbw/postings" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;article=3JSXQ4NHfphj3bZCg1t8Xecbw&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 2</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 864</span></a> <span class="uk-text-muted"><time datetime="2018-01-16T04:44:45-05:00" title="Tuesday, January 16, 2018 at 4:44:45 am EST" data-datetime="{offset:241036}">last Tuesday</time></span></div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
</body>
</html>