<!DOCTYPE html>
<html lang="ko">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="language" content="ko">
<title>BIENAVENTURADOS Y FELICES - gloria.tv</title>
<link rel="stylesheet" href="/?stylesheet&amp;WoHfWg8Q">
<!--[if lte IE 8]><script src="/ie8shim/"></script><![endif]-->
<script defer async src="/?javascript&amp;WoHfWg8Q"></script>
<script>function scriptready(){gate.initialize('\/',true,true,'vMjjHCyTqhGY3LyLxGMKRoc2d','hQ4MCtW3qVC43jRCCiitVZ4st');$.extend(gate.i18n.datetime,{'plural':function(n){return ['other'][0];},'year-1':'작년','year-0':'올해','year+1':'내년','year-other':'{#}년 전','year+other':'{#}년 후','month-1':'지난달','month-0':'이번 달','month+1':'다음 달','month-other':'{#}개월 전','month+other':'{#}개월 후','week-1':'지난주','week-0':'이번 주','week+1':'다음 주','week-other':'{#}주 전','week+other':'{#}주 후','day-2':'그저께','day-1':'어제','day-0':'오늘','day+1':'내일','day+2':'모레','day-other':'{#}일 전','day+other':'{#}일 후','hour-0':'현재 시간','hour-other':'{#}시간 전','hour+other':'{#}시간 후','minute-0':'현재 분','minute-other':'{#}분 전','minute+other':'{#}분 후','second-0':'지금','second-other':'{#}초 전','second+other':'{#}초 후','sunday-1':'지난 일요일','sunday+1':'다음 일요일','monday-1':'지난 월요일','monday+1':'다음 월요일','tuesday-1':'지난 화요일','tuesday+1':'다음 화요일','wednesday-1':'지난 수요일','wednesday+1':'다음 수요일','thursday-1':'지난 목요일','thursday+1':'다음 목요일','friday-1':'지난 금요일','friday+1':'다음 금요일','saturday-1':'지난 토요일','saturday+1':'다음 토요일'});$.extend(gate.i18n.wysiwyg,{smileys:'이모티콘',insertimage:'그림 삽입',link:'링크 삽입',bold:'굵게',italic:'기울임꼴',underline:'밑줄',striketrough:'취소선',textcolor:'글꼴 색',backcolor:'배경색',clearformat:'서식 해제',submit:'보내기',selectimage:'클릭 및 이미지 드롭'});gate.templates.login='<form class=\"uk-form\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{ajax:false}\">\n<input type=\"hidden\" name=\"cookie\" value=\"hQ4MCtW3qVC43jRCCiitVZ4st\">\n<input type=\"hidden\" name=\"signin\" value=\"\">\n<legend>로그인<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">사용자 이름<\/label><div class=\"uk-form-controls\"><input type=\"text\" size=\"100\" name=\"username\" value=\"\" required maxlength=\"1000\"><\/div><\/div>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">비밀번호<\/label><div class=\"uk-form-controls\"><input type=\"password\" size=\"100\" name=\"password\" value=\"\" required maxlength=\"10000\"><\/div><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<form class=\"uk-form uk-margin-top\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{}\">\n<input type=\"hidden\" name=\"cookie\" value=\"hQ4MCtW3qVC43jRCCiitVZ4st\">\n<input type=\"hidden\" name=\"reset\" value=\"\">\n<legend>비밀번호를 잊으셨나요?<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">이메일 주소<\/label><input type=\"text\" size=\"100\" name=\"reset-emailphone\" value=\"\" required maxlength=\"1000\"><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<div class=\"uk-margin-top\"><a href=\"\/signin\/\" data-linkload=\"{param:&#039;signin&#039;}\">아직 등록되지 않았습니까?<\/a><\/div>\n';}</script>
<link rel="apple-touch-icon" sizes="57x57" href="/image/apple-touch-icon-57x57.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="60x60" href="/image/apple-touch-icon-60x60.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="72x72" href="/image/apple-touch-icon-72x72.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="76x76" href="/image/apple-touch-icon-76x76.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="114x114" href="/image/apple-touch-icon-114x114.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="120x120" href="/image/apple-touch-icon-120x120.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="144x144" href="/image/apple-touch-icon-144x144.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="152x152" href="/image/apple-touch-icon-152x152.png?WoHfWg8Q">
<link rel="apple-touch-icon" sizes="180x180" href="/image/apple-touch-icon-180x180.png?WoHfWg8Q">
<link rel="icon" type="image/png" href="/image/favicon-32x32.png?WoHfWg8Q" sizes="32x32">
<link rel="icon" type="image/png" href="/image/android-chrome-192x192.png?WoHfWg8Q" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicon-96x96.png?WoHfWg8Q" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicon-16x16.png?WoHfWg8Q" sizes="16x16">
<link rel="manifest" href="/image/manifest.json?WoHfWg8Q">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/image/mstile-144x144.png?WoHfWg8Q">
<meta name="msapplication-config" content="/image/browserconfig.xml?WoHfWg8Q">
<meta name="theme-color" content="#ffffff">
<meta property="og:title" content="BIENAVENTURADOS Y FELICES">
<meta property="og:description" content="170810 Oración de la mañana">
<meta property="og:url" content="https://gloria.tv/audio/MniAGWMjN7eD4zioiHWGggmk4">
<meta property="og:image" content="https://image-media.gloria.tv/gregor/l/m3/rols5te6i5my92t59g3dfabx292t59g3dfab1.jpg?sum=l4H5Q_AmMfkVAd-MdKM-5A&amp;due=1502841600">
<meta property="og:image:width" content="2048">
<meta property="og:image:height" content="1536">
<meta property="og:type" content="music.song">
<meta property="music:duration" content="131">
</head>
<body>
<header class="transaction">
<div class="layout uk-clearfix">
<div class="left-right uk-contrast">
<div class="float-right">
<a href="/languages/" title="한국어" data-tooltip="" data-linkload="{param:&#039;languages&#039;,modal:&#039;언어&#039;}"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/j/y6/2fhmg4en90w6a4j159ud52l3ba4j159ud52l8.svg?sum=-Mk-QtzmmMhv7SzV0l8mEQ&amp;due=1502841600" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span><span class="uk-visible-large"> 언어</span></a><span class="uk-hidden-small"> <button class="uk-button" type="button" data-linkload="{param:&#039;signin&#039;}">가입</button></span> <button class="uk-button uk-button-primary" type="button" data-offcanvas="{html:&#039;login&#039;}">로그인</button></div>
<div class="autowidth">
<a href="/" title="gloria.tv- 가톨릭 신자가 많을 수록 더 좋다" data-tooltip="" data-linkload="{param:&#039;&#039;}"><i class="uk-icon-mascot-inverse uk-icon-medium"></i></a> <form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-search="{param:&#039;suggestion&#039;}"><input class="uk-search-field" type="search" name="search" value="" placeholder="검색"></form>
</div>
</div>
</div>
</header>
<div class="transaction layout uk-clearfix">
<div class="navigation"><a href="/audio/8oCdgwsCYXN432VwxnMnWMuAM" class="navigation-left" data-linkload="{param:&#039;audio=8oCdgwsCYXN432VwxnMnWMuAM&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-left uk-icon-hover"></i></a></div>
<div class="content uk-clearfix">
<main>
<div class="jp-jplayer" data-audio="{title:&#039;BIENAVENTURADOS Y FELICES&#039;,src:&#039;https:\/\/lydia-media.gloria.tv\/gregor\/f\/xt\/vw9yw2ww4xxaz34nlq8fyqd9bz34nlq8fyqda.mp4?sum=A0VMDoEwF_2KuxWM_3QhDQ&amp;due=1502452800&#039;,autoplay:true,swf:&#039;\/image\/jplayer.swf?WoHfWg8Q&#039;}"></div>
<div class="jp-flat-audio">
<div class="jp-play-control jp-control">
<a class="jp-play jp-button"></a>
<a class="jp-pause jp-button"></a>
</div>
<div class="jp-bar">
<div class="jp-seek-bar">
<div class="jp-play-bar"></div>
<div class="jp-description">
<div class="jp-timing"><span class="jp-duration"></span></div>
<div class="jp-details"><span class="jp-title"></span></div>
</div>
</div>
</div>
<div class="jp-no-solution"><a href="http://get.adobe.com/flashplayer/">Install Adobe Flash player</a></div>
</div>

<div class="uk-panel panel">
<h2 class="uk-text-break uk-margin-top uk-margin-bottom-remove"><div class="float-right uk-panel uk-panel-box panel-box-small"><div class="uk-text-small uk-text-muted uk-text-right">클릭 수</div><a href="/audio/MniAGWMjN7eD4zioiHWGggmk4/mission/clicks" class="uk-display-block uk-text-large uk-text-right" title="국가 별 클릭 수" data-tooltip="" data-offcanvas="{param:&#039;audio=MniAGWMjN7eD4zioiHWGggmk4&amp;mission=clicks&#039;}">115</a></div><a href="/audio/MniAGWMjN7eD4zioiHWGggmk4" data-linkload="{param:&#039;audio=MniAGWMjN7eD4zioiHWGggmk4&#039;,overlay:&#039;always&#039;}">BIENAVENTURADOS Y FELICES</a></h2>
<div class="left-right left-right-5 uk-margin-small-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/bonifacius/i/mk/dzcnh4b9e1mu0yhlek6uefqrw0yhlek6uefqt.jpg?sum=wqAanuqa4Ko9Zucl8HPjaw&amp;due=1502841600" width="320" height="279" alt="" class="uk-display-block uk-position-cover" style="width:115%;max-width:none;margin-left:-2%;"></div><a href="/GAVY%20JADBLEYDI%20PENAGOS%20VALCARCEL" class="uk-position-cover" data-linkload="{param:&#039;user=HjAH7TLpmQmL4bNsycE32udDu&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-truncate"><span class="recently" title="온라인" data-tooltip></span> <span class="uk-text-bold"><a href="/GAVY%20JADBLEYDI%20PENAGOS%20VALCARCEL" data-linkload="{param:&#039;user=HjAH7TLpmQmL4bNsycE32udDu&#039;}">GAVY JADBLEYDI PENAGOS VALCARCEL</a></span> <span class="uk-text-muted"><time datetime="2017-08-10T06:54:55-04:00" title="2017년 8월 10일 목요일 AM 6시 54분 55초 EDT" data-datetime="{offset:5763}">1시간 전</time></span></div>
<div class="uk-button-group uk-margin-small-top">
<button class="uk-button uk-button-success uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-retweet uk-visible-small" title="팔로우" data-tooltip></i><span class="uk-hidden-small">팔로우</span></button>
<button class="uk-button uk-button-primary uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-envelope-o uk-visible-small" title="챗팅" data-tooltip></i><span class="uk-hidden-small">챗팅</span></button>
</div>
<div class="uk-text-break uk-margin-small-top">170810 Oración de la mañana</div>
</div>
</div>
<hr>
<div class="uk-text-muted uk-text-break"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 공유</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 좋아요</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 더보기</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/audio/MniAGWMjN7eD4zioiHWGggmk4/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;audio=MniAGWMjN7eD4zioiHWGggmk4&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> 신고</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-folder"></i> 앨범에 추가</a></li><li><a href="/audio/MniAGWMjN7eD4zioiHWGggmk4/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;audio=MniAGWMjN7eD4zioiHWGggmk4&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> 소셜 네트워크</a></li><li><a href="/audio/MniAGWMjN7eD4zioiHWGggmk4/mission/embed" class="uk-text-break" data-offcanvas="{param:&#039;audio=MniAGWMjN7eD4zioiHWGggmk4&amp;mission=embed&#039;}"><i class="uk-icon-code"></i> 게시</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-download"></i> 다운로드</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-upload"></i> 바꾸기</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> 게시물 수정</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> 게시물 삭제</a></li></ul></div></div></div>
</div>
<div class="uk-panel panel">
<div class="wysiwyg-container"><div class="wysiwyg-wrapper"><div class="wysiwyg-placeholder">댓글 쓰기…</div><div class="wysiwyg-editor" contenteditable="true"></div><textarea class="uk-hidden" cols="100" rows="1" placeholder="댓글 쓰기…" data-wysiwyg="{appearance:&#039;&#039;}" data-offcanvas="{html:&#039;login&#039;,event:&#039;focus&#039;}"></textarea></div></div>
<input class="comments-media-MniAGWMjN7eD4zioiHWGggmk4" type="hidden" name="boundary" value="nsYcxbiWSycrDgWT6vdtJdVWFdoj1lmyWavrSvu">
<section class="like-hxctc8MkRREX3tCEuuaJnbXTw uk-margin-top">
<div class="uk-text-muted uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/b/hj/8eym222jrgff652lvlxyvhodg652lvlxyvhoe.jpg?sum=l0JPBLv7sgJmNFIsDC5XWQ&amp;due=1502841600" width="48" height="64" alt="" class="uk-display-block" style="width:100%;max-width:none;margin-bottom:-33%;"></span> <a href="/eucarandal" data-linkload="{param:&#039;user=8wnoxjJdFA1zAKUKiE1KRYYc1&#039;}"><span class="uk-text-bold">eucarandal</span> 이 (가) 이것을 좋아합니다.</a> <a href="/signin/" title="좋아요 수정" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog uk-icon-hover"></i></a> <a href="/signin/" title="좋아요 삭제" data-tooltip="" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o uk-icon-hover"></i></a> <span class="uk-text-muted"><time datetime="2017-08-10T07:07:26-04:00" title="2017년 8월 10일 목요일 AM 7시 7분 26초 EDT" data-datetime="{offset:5012}">1시간 전</time></span></div>
</section>
</div>
</main>
<aside>
<div class="uk-panel panel panel-collapse">
<form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-filter="{source:&#039;\/audio\/MniAGWMjN7eD4zioiHWGggmk4&#039;,param:&#039;filter&#039;}">
<input type="hidden" name="media" value="MniAGWMjN7eD4zioiHWGggmk4">
<input class="uk-search-field" style="width:100%" type="search" size="100" name="filter" value="" placeholder="이 페이지에서 검색">
</form>
</div>
<div class="uk-panel panel">
<h3 class="uk-panel-title uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/bonifacius/i/yv/ntpna95z1ay6b8byedbo42z37b8byedbo42z4.jpg?sum=kd9twumLIiVcP66RInR4gg&amp;due=1502841600" width="64" height="56" alt="" class="uk-display-block" style="width:114%;max-width:none;"></span> <span class="recently" title="온라인" data-tooltip></span> <span class="uk-text-bold"><a href="/GAVY%20JADBLEYDI%20PENAGOS%20VALCARCEL" data-linkload="{param:&#039;user=HjAH7TLpmQmL4bNsycE32udDu&#039;}">GAVY JADBLEYDI PENAGOS VALCARCEL</a></span></h3>
<section class="media-8oCdgwsCYXN432VwxnMnWMuAM">
<div class="left-right left-right-20">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/a/oa/ggz6i5grxolnsmyb3t51bjvhpsmyb3t51bjvj.jpg?sum=dAk8ckJuIPzrM5ZjdtI6sA&amp;due=1502841600" width="320" height="220" alt="" class="uk-display-block uk-position-cover" style="width:145%;max-width:none;margin-left:-23%;"></div><a href="/audio/8oCdgwsCYXN432VwxnMnWMuAM" class="uk-position-cover" data-linkload="{param:&#039;audio=8oCdgwsCYXN432VwxnMnWMuAM&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/8oCdgwsCYXN432VwxnMnWMuAM" data-linkload="{param:&#039;audio=8oCdgwsCYXN432VwxnMnWMuAM&#039;,overlay:&#039;always&#039;}">GRANDE ES LA ESPERANZA DE VIVIR CONTIGO</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/8oCdgwsCYXN432VwxnMnWMuAM/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=8oCdgwsCYXN432VwxnMnWMuAM&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="댓글" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 5</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 948</span></a> <span class="uk-text-muted"><time datetime="2017-08-09T06:57:01-04:00" title="2017년 8월 9일 수요일 AM 6시 57분 1초 EDT" data-datetime="{offset:92037}">어제</time></span></div>
</div>
</div>
</section>
<section class="media-3uQUbtF8Qu7eDU1YNa1Tw9WZ1">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/g/1f/us9df7nkaw1htv0o7wfzrtdhjtv0o7wfzrtdj.jpg?sum=gj_XoDoat8sOwI5kKgQ4yQ&amp;due=1502841600" width="320" height="240" alt="" class="uk-display-block uk-position-cover" style="width:133%;max-width:none;margin-left:-17%;"></div><a href="/audio/3uQUbtF8Qu7eDU1YNa1Tw9WZ1" class="uk-position-cover" data-linkload="{param:&#039;audio=3uQUbtF8Qu7eDU1YNa1Tw9WZ1&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/3uQUbtF8Qu7eDU1YNa1Tw9WZ1" data-linkload="{param:&#039;audio=3uQUbtF8Qu7eDU1YNa1Tw9WZ1&#039;,overlay:&#039;always&#039;}">AQUI ESTOY SENOR... MIRAME CON MISERICORDIA</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/3uQUbtF8Qu7eDU1YNa1Tw9WZ1/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=3uQUbtF8Qu7eDU1YNa1Tw9WZ1&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 3</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 2.3천</span></a> <span class="uk-text-muted"><time datetime="2017-08-08T06:23:22-04:00" title="2017년 8월 8일 화요일 AM 6시 23분 22초 EDT" data-datetime="{offset:180456}">그저께</time></span></div>
</div>
</div>
</section>
<section class="media-GGdCJLTJAHHf2oT9zFtFCypfi">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/g/vu/3rsfc7vh03v0p6uz8hwkrch02p6uz8hwkrch2.jpg?sum=7fczB6hrNxUkUhL7KHe37g&amp;due=1502841600" width="320" height="218" alt="" class="uk-display-block uk-position-cover" style="width:147%;max-width:none;margin-left:-23%;"></div><a href="/audio/GGdCJLTJAHHf2oT9zFtFCypfi" class="uk-position-cover" data-linkload="{param:&#039;audio=GGdCJLTJAHHf2oT9zFtFCypfi&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/GGdCJLTJAHHf2oT9zFtFCypfi" data-linkload="{param:&#039;audio=GGdCJLTJAHHf2oT9zFtFCypfi&#039;,overlay:&#039;always&#039;}">PARA QUE HAGAMOS TU VOLUNTAD Y ESTEMOS CONTIGO</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/GGdCJLTJAHHf2oT9zFtFCypfi/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=GGdCJLTJAHHf2oT9zFtFCypfi&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 2</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.6천</span></a> <span class="uk-text-muted"><time datetime="2017-08-07T06:45:48-04:00" title="2017년 8월 7일 월요일 AM 6시 45분 48초 EDT" data-datetime="{offset:265510}">지난 월요일</time></span></div>
</div>
</div>
</section>
<section class="media-qBEi9bRitjbY3KyGPxoFCseDJ">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/c/79/zvgx4qdd7e4g8pohvpzi0n6ai8pohvpzi0n6c.jpg?sum=QQye-7P3LGltBipXlarA_g&amp;due=1502841600" width="320" height="240" alt="" class="uk-display-block uk-position-cover" style="width:133%;max-width:none;margin-left:-17%;"></div><a href="/audio/qBEi9bRitjbY3KyGPxoFCseDJ" class="uk-position-cover" data-linkload="{param:&#039;audio=qBEi9bRitjbY3KyGPxoFCseDJ&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/qBEi9bRitjbY3KyGPxoFCseDJ" data-linkload="{param:&#039;audio=qBEi9bRitjbY3KyGPxoFCseDJ&#039;,overlay:&#039;always&#039;}">VIVIR CONTIGO SEÑOR</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/qBEi9bRitjbY3KyGPxoFCseDJ/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=qBEi9bRitjbY3KyGPxoFCseDJ&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 2</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.7천</span></a> <span class="uk-text-muted"><time datetime="2017-08-04T06:30:45-04:00" title="2017년 8월 4일 금요일 AM 6시 30분 45초 EDT" data-datetime="{offset:525613}">지난주</time></span></div>
</div>
</div>
</section>
<section class="media-ayttfwwfZ72H1E3x26HPcntSk">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/l/i5/juaaq7ab5xfq8pgxj08y3sdks8pgxj08y3sdm.jpg?sum=tQh741yhCYSfxatjZhPM3A&amp;due=1502841600" width="320" height="189" alt="" class="uk-display-block uk-position-cover" style="width:169%;max-width:none;margin-left:-35%;"></div><a href="/audio/ayttfwwfZ72H1E3x26HPcntSk" class="uk-position-cover" data-linkload="{param:&#039;audio=ayttfwwfZ72H1E3x26HPcntSk&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/ayttfwwfZ72H1E3x26HPcntSk" data-linkload="{param:&#039;audio=ayttfwwfZ72H1E3x26HPcntSk&#039;,overlay:&#039;always&#039;}">CAMBIAME SEÑOR</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/ayttfwwfZ72H1E3x26HPcntSk/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=ayttfwwfZ72H1E3x26HPcntSk&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 4</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.7천</span></a> <span class="uk-text-muted"><time datetime="2017-08-03T06:05:25-04:00" title="2017년 8월 3일 목요일 AM 6시 5분 25초 EDT">8월 3일</time></span></div>
</div>
</div>
</section>
<section class="media-umPFMs4e8w2o48eLyiTZV1EeD">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/k/lj/968kpfap6gjzl8rlpakpw68v1l8rlpakpw68x.jpg?sum=U-8oavoCFB9Ry6-9sf2WTQ&amp;due=1502841600" width="320" height="240" alt="" class="uk-display-block uk-position-cover" style="width:133%;max-width:none;margin-left:-17%;"></div><a href="/audio/umPFMs4e8w2o48eLyiTZV1EeD" class="uk-position-cover" data-linkload="{param:&#039;audio=umPFMs4e8w2o48eLyiTZV1EeD&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/umPFMs4e8w2o48eLyiTZV1EeD" data-linkload="{param:&#039;audio=umPFMs4e8w2o48eLyiTZV1EeD&#039;,overlay:&#039;always&#039;}">TRASFORMA TODOS LOS SIGNOS DE PECADO Y MUERTE SEÑOR</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/umPFMs4e8w2o48eLyiTZV1EeD/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=umPFMs4e8w2o48eLyiTZV1EeD&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="댓글" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 4</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 2.2천</span></a> <span class="uk-text-muted"><time datetime="2017-08-02T06:52:52-04:00" title="2017년 8월 2일 수요일 AM 6시 52분 52초 EDT">8월 2일</time></span></div>
</div>
</div>
</section>
<section class="media-iehubiBpnExu31hYr1ckq1cZh">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/b/7u/sy4ciqi22o6berg16xk19527derg16xk19529.jpg?sum=3qFS4bauQECPEuY4IRWAdQ&amp;due=1502841600" width="320" height="240" alt="" class="uk-display-block uk-position-cover" style="width:133%;max-width:none;margin-left:-17%;"></div><a href="/audio/iehubiBpnExu31hYr1ckq1cZh" class="uk-position-cover" data-linkload="{param:&#039;audio=iehubiBpnExu31hYr1ckq1cZh&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/iehubiBpnExu31hYr1ckq1cZh" data-linkload="{param:&#039;audio=iehubiBpnExu31hYr1ckq1cZh&#039;,overlay:&#039;always&#039;}">GRACIAS SEÑOR POR LO QUE HICISTE EN MARIA</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/iehubiBpnExu31hYr1ckq1cZh/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=iehubiBpnExu31hYr1ckq1cZh&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="댓글" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 4</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.8천</span></a> <span class="uk-text-muted"><time datetime="2017-07-31T23:10:47-04:00" title="2017년 7월 31일 월요일 PM 11시 10분 47초 EDT">7월 31일</time></span></div>
</div>
</div>
</section>
<section class="media-YQ7LHuRbtv4g3ky1kjZs3JQ3x">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/f/hk/txttdtbuwohh8jz31tx77fjej8jz31tx77fjg.jpg?sum=D6XGl3gz9_l8KuSulNA4LA&amp;due=1502841600" width="320" height="199" alt="" class="uk-display-block uk-position-cover" style="width:161%;max-width:none;margin-left:-12%;"></div><a href="/audio/YQ7LHuRbtv4g3ky1kjZs3JQ3x" class="uk-position-cover" data-linkload="{param:&#039;audio=YQ7LHuRbtv4g3ky1kjZs3JQ3x&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/YQ7LHuRbtv4g3ky1kjZs3JQ3x" data-linkload="{param:&#039;audio=YQ7LHuRbtv4g3ky1kjZs3JQ3x&#039;,overlay:&#039;always&#039;}">MARIA , MADRE HAZTE PRESENTE ENTRE NOSOTROS</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/YQ7LHuRbtv4g3ky1kjZs3JQ3x/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=YQ7LHuRbtv4g3ky1kjZs3JQ3x&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 7</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 1.6천</span></a> <span class="uk-text-muted"><time datetime="2017-07-31T06:51:25-04:00" title="2017년 7월 31일 월요일 AM 6시 51분 25초 EDT">7월 31일</time></span></div>
</div>
</div>
</section>
<section class="media-wHAxBMCgcMkZ4D1TQYwPaomks">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/e/2x/iw8b6s0u080lkymgll4bsjzhnkymgll4bsjzj.jpg?sum=rCubzRwJI3DsnL6cqQyp9A&amp;due=1502841600" width="320" height="235" alt="" class="uk-display-block uk-position-cover" style="width:136%;max-width:none;margin-left:-18%;"></div><a href="/audio/wHAxBMCgcMkZ4D1TQYwPaomks" class="uk-position-cover" data-linkload="{param:&#039;audio=wHAxBMCgcMkZ4D1TQYwPaomks&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/wHAxBMCgcMkZ4D1TQYwPaomks" data-linkload="{param:&#039;audio=wHAxBMCgcMkZ4D1TQYwPaomks&#039;,overlay:&#039;always&#039;}">AYÚDANOS A COMPRENDERNOS MUTUAMENTE</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/wHAxBMCgcMkZ4D1TQYwPaomks/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=wHAxBMCgcMkZ4D1TQYwPaomks&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 2</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 634</span></a> <span class="uk-text-muted"><time datetime="2017-07-27T22:53:52-04:00" title="2017년 7월 27일 목요일 PM 10시 53분 52초 EDT">7월 27일</time></span></div>
</div>
</div>
</section>
<section class="media-6KKvATTVaLmw4TsvmhZSJYM7k">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/h/vl/jdjw851rjwud9jo1ja1w5s9cf9jo1ja1w5s9e.jpg?sum=3ig37iHCxRFydLdFbgth8A&amp;due=1502841600" width="320" height="214" alt="" class="uk-display-block uk-position-cover" style="width:150%;max-width:none;margin-left:-25%;"></div><a href="/audio/6KKvATTVaLmw4TsvmhZSJYM7k" class="uk-position-cover" data-linkload="{param:&#039;audio=6KKvATTVaLmw4TsvmhZSJYM7k&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/audio/6KKvATTVaLmw4TsvmhZSJYM7k" data-linkload="{param:&#039;audio=6KKvATTVaLmw4TsvmhZSJYM7k&#039;,overlay:&#039;always&#039;}">PERDÓNAME SEÑOR...</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/audio/6KKvATTVaLmw4TsvmhZSJYM7k/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;audio=6KKvATTVaLmw4TsvmhZSJYM7k&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="좋아요" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 5</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 737</span></a> <span class="uk-text-muted"><time datetime="2017-07-27T06:54:39-04:00" title="2017년 7월 27일 목요일 AM 6시 54분 39초 EDT">7월 27일</time></span></div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
</body>
</html>