<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="language" content="en-US">
<title>Cada uno de mis Palabras es un Sol – gloria.tv</title>
<link rel="stylesheet" href="/style/7JrAoFi6Z4qxCu96Bjn2sXQSr">
<script>var init={i18n:{datetime:{'plural':function(n){return ['one','other'][(n!=1)?1:0];},'year-1':'last year','year-0':'this year','year+1':'next year','year-one':'{#} year ago','year-other':'{#} years ago','year+one':'in {#} year','year+other':'in {#} years','month-1':'last month','month-0':'this month','month+1':'next month','month-one':'{#} month ago','month-other':'{#} months ago','month+one':'in {#} month','month+other':'in {#} months','week-1':'last week','week-0':'this week','week+1':'next week','week-one':'{#} week ago','week-other':'{#} weeks ago','week+one':'in {#} week','week+other':'in {#} weeks','day-1':'yesterday','day-0':'today','day+1':'tomorrow','day-one':'{#} day ago','day-other':'{#} days ago','day+one':'in {#} day','day+other':'in {#} days','hour-0':'this hour','hour-one':'{#} hour ago','hour-other':'{#} hours ago','hour+one':'in {#} hour','hour+other':'in {#} hours','minute-0':'this minute','minute-one':'{#} minute ago','minute-other':'{#} minutes ago','minute+one':'in {#} minute','minute+other':'in {#} minutes','second-0':'now','second-one':'{#} second ago','second-other':'{#} seconds ago','second+one':'in {#} second','second+other':'in {#} seconds','sunday-1':'last Sunday','sunday+1':'next Sunday','monday-1':'last Monday','monday+1':'next Monday','tuesday-1':'last Tuesday','tuesday+1':'next Tuesday','wednesday-1':'last Wednesday','wednesday+1':'next Wednesday','thursday-1':'last Thursday','thursday+1':'next Thursday','friday-1':'last Friday','friday+1':'next Friday','saturday-1':'last Saturday','saturday+1':'next Saturday'},wysiwyg:{image:'Insert image',attach:'Attach files',smileys:'Smilies',link:'Insert link',bold:'Bold',italic:'Italic',underline:'Underline',striketrough:'Strikethrough',textcolor:'Text color',backcolor:'Background color',clear:'Clear format',},chat:{submit:'Send',placeholder:'Send message',groupchat:'Group conversation',groupjoin:'Invite user',groupleave:'Leave conversation',clear:'Delete conversation',enlarge:'Enlarge',close:'Close',description:'Description'}},language:'DRai1ernhJ4m4iywLHVFBLSK6',synchronizer:null,events:null};</script>
<script src="/script/7JrAoFi6Z4qxCu96Bjn2sXQSr" async></script>
<link rel="canonical" href="https://gloria.tv/post/yWiQKFQzCwDC4V7zwhddFL3rH">
<meta property="og:title" content="Cada uno de mis Palabras es un Sol">
<meta property="og:description" content="Enjoy the videos and music you love, upload original content, and share it all with friends, family, and the world on YouTube.">
<meta property="og:url" content="https://gloria.tv/post/yWiQKFQzCwDC4V7zwhddFL3rH">
<meta property="og:image" content="https://image-media.gloria.tv/anna/d/6dbhrjlpbjwtpiqf3i5p3j67kump1cuawzzq117.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:type" content="video.movie">
<meta property="video:duration" content="196">
<link rel="icon" type="image/svg+xml" href="/icon/michael?7JrAoFi6Z4qxCu96Bjn2sXQSr" sizes="any">
<link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
<link rel="manifest" href="/static/manifest.json">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
<meta name="msapplication-config" content="/static/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="robots" content="index,follow,max-snippet:1000,max-image-preview:large,max-video-preview:7200">
<meta name="google" content="notranslate">
</head>
<body>
<div class="frame">
<nav>
<ul>
<li><a href="/" data-load="{}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon home"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#michael"></use></svg><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon home"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#michaelinverse"></use></svg>Home</a></li>
<li><a href="/languages/" data-dialog="{&quot;languages&quot;:&quot;&quot;}"><span class="figure icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.387 1.844A11.916 11.916 0 0012 0v1.844zm0 0" fill="#e81c27"/><path d="M12 3.688h8.648a11.97 11.97 0 00-2.261-1.844H12zm0 0" fill="#f5f5f5"/><path d="M12 5.531h10.105a12.294 12.294 0 00-1.457-1.843H12zm0 0" fill="#e81c27"/><path d="M12 7.375h11.074a11.833 11.833 0 00-.969-1.844H12zm0 0" fill="#f5f5f5"/><path d="M12 9.219h11.672a11.544 11.544 0 00-.598-1.844H12zm0 0" fill="#e81c27"/><path d="M12 11.063h11.96a12.005 12.005 0 00-.288-1.844H12zm0 0" fill="#f5f5f5"/><path d="M23.96 11.063H12V12H0c0 .305.016.61.04.906h23.92c.024-.297.04-.601.04-.906 0-.316-.016-.625-.04-.938zm0 0" fill="#e81c27"/><path d="M.32 14.75h23.36c.14-.598.234-1.21.28-1.844H.04c.046.633.14 1.246.28 1.844zm0 0" fill="#f5f5f5"/><path d="M.914 16.594h22.172c.246-.59.445-1.207.594-1.844H.32c.149.637.348 1.254.594 1.844zm0 0" fill="#e81c27"/><path d="M1.875 18.441h20.25c.371-.586.695-1.199.96-1.847H.916c.265.648.589 1.261.96 1.847zm0 0" fill="#f5f5f5"/><path d="M3.32 20.285h17.356a12 12 0 001.449-1.844H1.875c.422.66.906 1.278 1.445 1.844zm0 0" fill="#e81c27"/><path d="M5.566 22.129h12.868a12.123 12.123 0 002.242-1.844H3.32c.672.7 1.426 1.32 2.246 1.844zm0 0" fill="#f5f5f5"/><path d="M12 24c2.367 0 4.574-.688 6.434-1.871H5.566A11.942 11.942 0 0012 24zm0 0" fill="#e81c27"/><path d="M5.61 1.844a12.222 12.222 0 00-2.262 1.843 12.524 12.524 0 00-1.453 1.844A11.833 11.833 0 00.328 9.22 12.45 12.45 0 000 12h12V0C9.652 0 7.46.676 5.61 1.844zm0 0" fill="#014d87"/><path d="M10 .992l-.496.395.191.605L9.2 1.63 8.707 2l.188-.617-.497-.39h.614l.187-.595.192.594zm0 0M11.602 3.395l-.497.39.188.606-.492-.36-.496.367.191-.613-.496-.39h.61l.19-.594.188.594zm0 0M8.398 3.395l-.492.39.188.606-.492-.36-.497.367.188-.613-.492-.39h.61L7.6 2.8l.188.594zm0 0M10 5.793l-.496.39.191.606-.496-.36-.492.372.188-.617-.497-.391h.614l.187-.594.192.594zm0 0M6.8 5.793l-.495.39.191.606L6 6.43l-.496.372.191-.617-.496-.391h.614L6 5.199l.188.594zm0 0M3.602 5.793l-.497.39.188.606-.492-.36-.496.372.191-.617L2 5.793h.61l.19-.594.188.594zm0 0M11.602 8.191l-.497.395.188.605-.492-.359-.496.367.191-.617-.496-.39h.61l.19-.59.188.59zm0 0M8.398 8.191l-.492.395.188.605-.492-.359-.497.367.188-.617-.492-.39h.61l.19-.59.188.59zm0 0M5.2 8.191l-.493.395.188.605-.497-.359-.492.367.188-.617-.492-.39h.609l.187-.59.192.59zm0 0M10 10.594l-.496.39.191.606-.496-.36-.492.372.188-.618-.497-.39h.614L9.199 10l.192.594zm0 0M6.8 10.594l-.495.39.191.606L6 11.23l-.496.372.191-.618-.496-.39h.614L6 10l.188.594zm0 0M3.602 10.594l-.497.39.188.606-.492-.36-.496.372.191-.618-.496-.39h.61L2.8 10l.188.594zm0 0M3.906 4.398l.492-.367.497.36-.188-.606.492-.39h-.61L4.4 2.8l-.188.594h-.57l-.016.015.469.375zm0 0M.707 9.2l.492-.368.496.36-.191-.606L2 8.19h-.61l-.19-.59-.188.59h-.39l-.048.141.32.25zm0 0" fill="#f5f5f5"/></svg></span>English</a></li>
<li><label for="login"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#credentials"></use></svg>Login</label></li>
<li><a href="/signup/" data-load="{&quot;signup&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#profile"></use></svg>Sign up</a></li>
<li class="dropdown"><button class="link" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#more"></use></svg>More</button><ul>
<li><a href="/videos/" data-load="{&quot;videos&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#video"></use></svg>Videos</a></li>
<li><a href="/news/" data-load="{&quot;news&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#article"></use></svg>News</a></li>
<li><a href="/photos/" data-load="{&quot;photos&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#photo"></use></svg>Pictures</a></li>
<li><a href="/albums/" data-load="{&quot;albums&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#album"></use></svg>Albums</a></li>
<li><a href="/replies/" data-load="{&quot;replies&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>Comments</a></li>
<li class="disclose"><a href="/feedback/" data-load="{&quot;feedback&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#menu"></use></svg>Contact</a></li>
<li class="disclose"><a href="/imprint/" data-load="{&quot;imprint&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#menu"></use></svg>About us</a></li>
<li class="disclose"><a href="/termsofservice/" data-load="{&quot;termsofservice&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#menu"></use></svg>Terms</a></li>
<li class="disclose"><a href="/privacypolicy/" data-load="{&quot;privacypolicy&quot;:&quot;&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#menu"></use></svg>Privacy</a></li>
</ul>
</li><li class="aside"><label for="aside"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#menu"></use></svg>Sidebar</label></li>
</ul>
<address><a href="/feedback/" data-load="{&quot;feedback&quot;:&quot;&quot;}">Contact</a> • <a href="/imprint/" data-load="{&quot;imprint&quot;:&quot;&quot;}">About us</a> • <a href="/termsofservice/" data-load="{&quot;termsofservice&quot;:&quot;&quot;}">Terms</a> • <a href="/privacypolicy/" data-load="{&quot;privacypolicy&quot;:&quot;&quot;}">Privacy</a></address>
</nav>
<div class="leading">
<header>
<video width="1280" height="720" controls controlsList="nodownload" autoplay playsinline disablePictureInPicture poster="https://image-media.gloria.tv/anna/d/u9ei5sacr6k016mi4weeqztvr6nzdofdyyy29ou.jpg" preload="auto" data-video="{&quot;duration&quot;:196000,&quot;thumbnails&quot;:{&quot;url&quot;:&quot;https://image-media.gloria.tv/anna/d/3iolyr7kjvxq06v0bvd53kt0fco8efvzh3v1eoi.jpg&quot;,&quot;mediatype&quot;:&quot;image/jpeg&quot;,&quot;width&quot;:6144,&quot;height&quot;:3456,&quot;length&quot;:576}}">
<source type="application/x-mpegurl" src="/streaming/1RQVktNmdQSi6gyS9peoyDq37/hls/master.m3u8">
<source type="video/mp4; codecs=&quot;avc1.4D401F,mp4a.40.5&quot;" src="https://margareta-media.gloria.tv/anna/d/zlzo8mkpxbyji2ybe58i8y918ua3l427v1a7fwf.mp4?sum=pwZF7jBePsR0tRj6_bdluQ&amp;due=1596153600" data-quality="{&quot;width&quot;:768,&quot;height&quot;:432,&quot;bitrate&quot;:766255}">
<source type="video/mp4; codecs=&quot;avc1.42C01E,mp4a.40.5&quot;" src="https://barbara-media.gloria.tv/anna/d/5h69wr4yf871h8uiztd2hg6aqt4ua8duw7fosyy.mp4?sum=xubit0m7jt9lLGjbEIvU7Q&amp;due=1596153600" data-quality="{&quot;width&quot;:384,&quot;height&quot;:216,&quot;bitrate&quot;:232581}">
<source type="video/mp4; codecs=&quot;avc1.640029,mp4a.40.2&quot;" src="https://lydia-media.gloria.tv/anna/d/4jkk36hwtgkwd7wwa0sffuenlphld75mh07xmdj.mp4?sum=UfNhekwyfiy326qbJxfpaQ&amp;due=1596153600" data-quality="{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;bitrate&quot;:1656456}">
</video>
</header>
<div class="content">
<main>
<div class="clicks"><small>Clicks</small><a href="/post/yWiQKFQzCwDC4V7zwhddFL3rH/mission/clicks" data-dialog="{&quot;post&quot;:&quot;yWiQKFQzCwDC4V7zwhddFL3rH&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks by countries">13</a></div>
<h2>Cada uno de mis Palabras es un Sol</h2>
<div class="cols tight">
<div class="col-user"><div class="avatar circle"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/placidus/i/85x1kch27hhm255w6b6bb885omda6w85o4k6jc7.jpg" width="48" height="64" alt="" loading="lazy" style="margin-bottom:-33.33%"><a href="/Olivier%20Emmanuel" data-load="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;}" data-popup="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;,&quot;popup&quot;:&quot;&quot;}"></a></figure></div></div>
<div class="col-spare"><h6><a href="/Olivier%20Emmanuel" data-load="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;}" data-popup="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;,&quot;popup&quot;:&quot;&quot;}"><cite>Olivier Emmanuel</cite></a></h6>
<div class="cols"><time datetime="2020-07-30T02:53:12.030-04:00" data-datetime="3432445" data-tooltip="Thursday, July 30, 2020 2:53:12 am EDT"><span>57 minutes ago</span></time></div>
</div>
</div>
<div class="richtext tight">Enjoy the videos and music you love, upload original content, and share it all with friends, family, and the world on YouTube.</div>
<div class="cols tile"><label for="login" class="muted"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#like"></use></svg>Like</label>
<label for="login" class="muted"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#share"></use></svg>Share</label>
<div class="dropdown"><button class="muted" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#more"></use></svg>More</button><ul>
<li><a href="/post/yWiQKFQzCwDC4V7zwhddFL3rH/mission/complaint" data-dialog="{&quot;post&quot;:&quot;yWiQKFQzCwDC4V7zwhddFL3rH&quot;,&quot;mission&quot;:&quot;complaint&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#complaint"></use></svg>Report</a></li>
<li><label for="login"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#albumadd"></use></svg>Add to album</label></li>
<li><a href="/post/yWiQKFQzCwDC4V7zwhddFL3rH/mission/embed" data-dialog="{&quot;post&quot;:&quot;yWiQKFQzCwDC4V7zwhddFL3rH&quot;,&quot;mission&quot;:&quot;embed&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#embed"></use></svg>Embed</a></li>
<li><label for="login"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#download"></use></svg>Download</label></li>
<li><p data-social="{&quot;url&quot;:&quot;https://gloria.tv/post/yWiQKFQzCwDC4V7zwhddFL3rH&quot;,&quot;text&quot;:&quot;Cada uno de mis Palabras es un Sol&quot;}"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#socialnetwork"></use></svg>Social networks</p></li>
<li><label for="login"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#modify"></use></svg>Edit post</label></li>
<li><label for="login"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#upload"></use></svg>Replace medium</label></li>
<li><label for="login"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#trash"></use></svg>Remove post</label></li>
</ul>
</div></div>
<label for="login" class="wysiwyg tile"><span class="contenteditable" data-placeholder="Write a comment"></span></label></main>
<input id="aside" type="checkbox"><aside><label class="backdrop" for="aside"></label><div class="overlay">
<input type="search" size="100" name="search" value="" placeholder="Search postings" autocomplete="on" data-search="{&quot;post&quot;:&quot;yWiQKFQzCwDC4V7zwhddFL3rH&quot;}">
<div class="card">
<a href="/Olivier%20Emmanuel" data-load="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;}" data-popup="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;,&quot;popup&quot;:&quot;&quot;}"><span class="icon avatar circle"><span class="figure"><img src="https://image-media.gloria.tv/placidus/i/85x1kch27hhm255w6b6bb885omda6w85o4k6jc7.jpg" width="48" height="64" alt="" loading="lazy" style="margin-bottom:-33.33%"></span></span></a><a href="/Olivier%20Emmanuel" data-load="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;}" data-popup="{&quot;user&quot;:&quot;asAxSbwFMjaM64JhBFYecwpNC&quot;,&quot;popup&quot;:&quot;&quot;}"><cite>Olivier Emmanuel</cite></a>
<section id="post-j7BLSxPnyab2238Xv6E76GMpM" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/a/9506lxi44xoledxl3pbmaktu9x9xdc9sg0jbch2.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-69.50%"><a href="/post/j7BLSxPnyab2238Xv6E76GMpM" data-post="{&quot;post&quot;:&quot;j7BLSxPnyab2238Xv6E76GMpM&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/j7BLSxPnyab2238Xv6E76GMpM" data-post="{&quot;post&quot;:&quot;j7BLSxPnyab2238Xv6E76GMpM&quot;}">Comment le Sénégal reboise sans planter d&apos;arbres #PlanB</a></h3>
<div class="cols"><a href="/post/j7BLSxPnyab2238Xv6E76GMpM/replies" class="muted" data-post="{&quot;post&quot;:&quot;j7BLSxPnyab2238Xv6E76GMpM&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>1</a><a href="/post/j7BLSxPnyab2238Xv6E76GMpM/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;j7BLSxPnyab2238Xv6E76GMpM&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>19</a><time datetime="2020-07-30T03:02:10.957-04:00" data-datetime="2893530" data-tooltip="Thursday, July 30, 2020 3:02:10 am EDT"><span>48 minutes ago</span></time></div>
</div>
</div>
</section>
<section id="post-EFFougftX7m82gtVVSRnfTFJX" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/c/5oytb9vicx3lvlsc5oh5sm0bmzhs4e8yzilitu4.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-57.19%"><a href="/post/EFFougftX7m82gtVVSRnfTFJX" data-post="{&quot;post&quot;:&quot;EFFougftX7m82gtVVSRnfTFJX&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/EFFougftX7m82gtVVSRnfTFJX" data-post="{&quot;post&quot;:&quot;EFFougftX7m82gtVVSRnfTFJX&quot;}">Vaticano - 2020-07-25 - La Transformación de Santa Sofía en Una Mezquita y el Diálogo Católico …</a></h3>
<div class="cols"><a href="/post/EFFougftX7m82gtVVSRnfTFJX/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;EFFougftX7m82gtVVSRnfTFJX&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>25</a><time datetime="2020-07-29T09:35:06.964-04:00" data-datetime="65717530" data-tooltip="Wednesday, July 29, 2020 9:35:06 am EDT"><span>yesterday</span></time></div>
</div>
</div>
</section>
<section id="post-iSaQsT8uUTWb3yGkKqnc1dLy3" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/e/3msm771xgc8mcptp3zs2azykkxlthcj9w0yg2s2.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-29.01%"><a href="/post/iSaQsT8uUTWb3yGkKqnc1dLy3" data-post="{&quot;post&quot;:&quot;iSaQsT8uUTWb3yGkKqnc1dLy3&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/iSaQsT8uUTWb3yGkKqnc1dLy3" data-post="{&quot;post&quot;:&quot;iSaQsT8uUTWb3yGkKqnc1dLy3&quot;}">EWTN Noticias - Programa del lunes 2020-07-27</a></h3>
<div class="cols"><a href="/post/iSaQsT8uUTWb3yGkKqnc1dLy3/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;iSaQsT8uUTWb3yGkKqnc1dLy3&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>260</a><time datetime="2020-07-29T09:34:27.874-04:00" data-datetime="65756619" data-tooltip="Wednesday, July 29, 2020 9:34:27 am EDT"><span>yesterday</span></time></div>
</div>
</div>
</section>
<section id="post-s76cq7FtLJSd4UTDWPyfe6SPs" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/c/rcldimm6stvu1ryba6c9hvnj9vny3jqt37u51h0.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-55.07%"><a href="/post/s76cq7FtLJSd4UTDWPyfe6SPs" data-post="{&quot;post&quot;:&quot;s76cq7FtLJSd4UTDWPyfe6SPs&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/s76cq7FtLJSd4UTDWPyfe6SPs" data-post="{&quot;post&quot;:&quot;s76cq7FtLJSd4UTDWPyfe6SPs&quot;}">Sequentia - Lauda Sion Salatorem</a></h3>
<div class="cols"><a href="/post/s76cq7FtLJSd4UTDWPyfe6SPs/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;s76cq7FtLJSd4UTDWPyfe6SPs&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>9</a><time datetime="2020-07-29T09:33:32.949-04:00" data-datetime="65811545" data-tooltip="Wednesday, July 29, 2020 9:33:32 am EDT"><span>yesterday</span></time></div>
</div>
</div>
</section>
<section id="post-2LaUrm7XLFXd17Api4UHPbpEj" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/k/fhr3h9y53qhj34w0goi35oflu30wsp8zxvnx328.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%"><a href="/post/2LaUrm7XLFXd17Api4UHPbpEj" data-post="{&quot;post&quot;:&quot;2LaUrm7XLFXd17Api4UHPbpEj&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/2LaUrm7XLFXd17Api4UHPbpEj" data-post="{&quot;post&quot;:&quot;2LaUrm7XLFXd17Api4UHPbpEj&quot;}">Hymnus - O filii et filiæ</a></h3>
<div class="cols"><a href="/post/2LaUrm7XLFXd17Api4UHPbpEj/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;2LaUrm7XLFXd17Api4UHPbpEj&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>467</a><time datetime="2020-07-29T09:31:31.333-04:00" data-datetime="65933154" data-tooltip="Wednesday, July 29, 2020 9:31:31 am EDT"><span>yesterday</span></time></div>
</div>
</div>
</section>
<section id="post-7H39CUtGxNawCjQfm7xHnChdb" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/g/ytjifuvcvx2twy3m85jeph5s1tu3ehp08fgna9y.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-19.14%"><a href="/post/7H39CUtGxNawCjQfm7xHnChdb" data-post="{&quot;post&quot;:&quot;7H39CUtGxNawCjQfm7xHnChdb&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/7H39CUtGxNawCjQfm7xHnChdb" data-post="{&quot;post&quot;:&quot;7H39CUtGxNawCjQfm7xHnChdb&quot;}">LOS HIJOS DEL REINO.</a></h3>
<div class="cols"><a href="/post/7H39CUtGxNawCjQfm7xHnChdb/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;7H39CUtGxNawCjQfm7xHnChdb&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>189</a><time datetime="2020-07-29T09:15:21.830-04:00" data-datetime="66902664" data-tooltip="Wednesday, July 29, 2020 9:15:21 am EDT"><span>yesterday</span></time></div>
</div>
</div>
</section>
<section id="post-nsPkw1KZJ7iA2HjUdQXU2WvDj" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/j/wp4zo1cke4ocisnxujvc95olxsonp33c6z4635x.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-52.33%"><a href="/post/nsPkw1KZJ7iA2HjUdQXU2WvDj" data-post="{&quot;post&quot;:&quot;nsPkw1KZJ7iA2HjUdQXU2WvDj&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/nsPkw1KZJ7iA2HjUdQXU2WvDj" data-post="{&quot;post&quot;:&quot;nsPkw1KZJ7iA2HjUdQXU2WvDj&quot;}">La chronique culturelle de Constance du 26 juillet 2020</a></h3>
<div class="cols"><a href="/post/nsPkw1KZJ7iA2HjUdQXU2WvDj/replies" class="muted" data-post="{&quot;post&quot;:&quot;nsPkw1KZJ7iA2HjUdQXU2WvDj&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>2</a><a href="/post/nsPkw1KZJ7iA2HjUdQXU2WvDj/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;nsPkw1KZJ7iA2HjUdQXU2WvDj&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>340</a><time datetime="2020-07-29T09:08:01.605-04:00" data-datetime="67342882" data-tooltip="Wednesday, July 29, 2020 9:08:01 am EDT"><span>yesterday</span></time></div>
</div>
</div>
</section>
<section id="post-UXiWP1c4m1hG3vuv2AvDf4rQn" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/k/f2bsj8rsug4obekdfetr8pge3bak5oyalyoywbg.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-4.10%"><a href="/post/UXiWP1c4m1hG3vuv2AvDf4rQn" data-post="{&quot;post&quot;:&quot;UXiWP1c4m1hG3vuv2AvDf4rQn&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/UXiWP1c4m1hG3vuv2AvDf4rQn" data-post="{&quot;post&quot;:&quot;UXiWP1c4m1hG3vuv2AvDf4rQn&quot;}">Beten - Was bringt das? - Valerie und der Priester</a></h3>
<div class="cols"><a href="/post/UXiWP1c4m1hG3vuv2AvDf4rQn/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;UXiWP1c4m1hG3vuv2AvDf4rQn&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>78</a><time datetime="2020-07-28T03:45:55.775-04:00" data-tooltip="Tuesday, July 28, 2020 3:45:55 am EDT"><span>Jul 28</span></time></div>
</div>
</div>
</section>
<section id="post-cormWWth2eE44xcNVd9tqKumr" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/i/magixto74292wd8ec52g0o6egn986lpjaqnowos.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-27.19%"><a href="/post/cormWWth2eE44xcNVd9tqKumr" data-post="{&quot;post&quot;:&quot;cormWWth2eE44xcNVd9tqKumr&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/cormWWth2eE44xcNVd9tqKumr" data-post="{&quot;post&quot;:&quot;cormWWth2eE44xcNVd9tqKumr&quot;}">La Messe en cadeau</a></h3>
<div class="cols"><a href="/post/cormWWth2eE44xcNVd9tqKumr/replies" class="muted" data-post="{&quot;post&quot;:&quot;cormWWth2eE44xcNVd9tqKumr&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>2</a><a href="/post/cormWWth2eE44xcNVd9tqKumr/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;cormWWth2eE44xcNVd9tqKumr&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>433</a><time datetime="2020-07-27T16:44:14.481-04:00" data-tooltip="Monday, July 27, 2020 4:44:14 pm EDT"><span>Jul 27</span></time></div>
</div>
</div>
</section>
<section id="post-GcmZwajSnExc39YCFhCzLbXov" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/f/tkve1gpbbm0wcxjf0qs0gncwj3tj79a9u6muer8.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%"><a href="/post/GcmZwajSnExc39YCFhCzLbXov" data-post="{&quot;post&quot;:&quot;GcmZwajSnExc39YCFhCzLbXov&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/GcmZwajSnExc39YCFhCzLbXov" data-post="{&quot;post&quot;:&quot;GcmZwajSnExc39YCFhCzLbXov&quot;}">UN-Blog Video: Handel und Entwicklung</a></h3>
<div class="cols"><a href="/post/GcmZwajSnExc39YCFhCzLbXov/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;GcmZwajSnExc39YCFhCzLbXov&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>535</a><time datetime="2020-07-27T16:19:48.532-04:00" data-tooltip="Monday, July 27, 2020 4:19:48 pm EDT"><span>Jul 27</span></time></div>
</div>
</div>
</section>
<section id="post-HFdknX1y1WTB3g7CoHEtwRDXT" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/f/89544zb25s3j2b5nukh441ja5q75f34yyu01sdv.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-45.04%"><a href="/post/HFdknX1y1WTB3g7CoHEtwRDXT" data-post="{&quot;post&quot;:&quot;HFdknX1y1WTB3g7CoHEtwRDXT&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/HFdknX1y1WTB3g7CoHEtwRDXT" data-post="{&quot;post&quot;:&quot;HFdknX1y1WTB3g7CoHEtwRDXT&quot;}">« LO QUE ESTABA ESCONDIDO DESDE LA FUNDACIÓN DEL MUNDO » Mt 13, 35</a></h3>
<div class="cols"><a href="/post/HFdknX1y1WTB3g7CoHEtwRDXT/replies" class="muted" data-post="{&quot;post&quot;:&quot;HFdknX1y1WTB3g7CoHEtwRDXT&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>5</a><a href="/post/HFdknX1y1WTB3g7CoHEtwRDXT/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;HFdknX1y1WTB3g7CoHEtwRDXT&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>285</a><time datetime="2020-07-27T16:19:27.580-04:00" data-tooltip="Monday, July 27, 2020 4:19:27 pm EDT"><span>Jul 27</span></time></div>
</div>
</div>
</section>
<section id="post-4fF8egvZQNjCB9NM3ev9iYfWF" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/j/bztv65vbq6fw2uuialkoghlt3yquaj51i6g3bb3.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-77.78%"><a href="/post/4fF8egvZQNjCB9NM3ev9iYfWF" data-post="{&quot;post&quot;:&quot;4fF8egvZQNjCB9NM3ev9iYfWF&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/4fF8egvZQNjCB9NM3ev9iYfWF" data-post="{&quot;post&quot;:&quot;4fF8egvZQNjCB9NM3ev9iYfWF&quot;}">DE JÉSUS À LA DIVINE VOLONTÉ</a></h3>
<div class="cols"><a href="/post/4fF8egvZQNjCB9NM3ev9iYfWF/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;4fF8egvZQNjCB9NM3ev9iYfWF&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>74</a><time datetime="2020-07-27T06:53:36.026-04:00" data-tooltip="Monday, July 27, 2020 6:53:36 am EDT"><span>Jul 27</span></time></div>
</div>
</div>
</section>
<section id="post-1QcHqCFZ4Hds4aDCkezgUcLBH" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/i/w5tdzdtr9nc3h0bzk0nc1iaai1wbrtk46rhssq6.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-33.47%"><a href="/post/1QcHqCFZ4Hds4aDCkezgUcLBH" data-post="{&quot;post&quot;:&quot;1QcHqCFZ4Hds4aDCkezgUcLBH&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/1QcHqCFZ4Hds4aDCkezgUcLBH" data-post="{&quot;post&quot;:&quot;1QcHqCFZ4Hds4aDCkezgUcLBH&quot;}">Psaume 144 - Tu ouvres la main, Seigneur (18e du TO)</a></h3>
<div class="cols"><a href="/post/1QcHqCFZ4Hds4aDCkezgUcLBH/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;1QcHqCFZ4Hds4aDCkezgUcLBH&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>91</a><time datetime="2020-07-27T03:36:20.510-04:00" data-tooltip="Monday, July 27, 2020 3:36:20 am EDT"><span>Jul 27</span></time></div>
</div>
</div>
</section>
<section id="post-CE16dK7YRWP32f1HvHjzXBPxS" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/i/4w1i77zm5yxqesyq5kovzl0ifqoyie45ppki0nv.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%"><a href="/post/CE16dK7YRWP32f1HvHjzXBPxS" data-post="{&quot;post&quot;:&quot;CE16dK7YRWP32f1HvHjzXBPxS&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/CE16dK7YRWP32f1HvHjzXBPxS" data-post="{&quot;post&quot;:&quot;CE16dK7YRWP32f1HvHjzXBPxS&quot;}">VATICANO - Das EWTN Nachrichtenmagazin aus Rom - Episode 439 vom 25.7.2020</a></h3>
<div class="cols"><a href="/post/CE16dK7YRWP32f1HvHjzXBPxS/replies" class="muted" data-post="{&quot;post&quot;:&quot;CE16dK7YRWP32f1HvHjzXBPxS&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>3</a><a href="/post/CE16dK7YRWP32f1HvHjzXBPxS/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;CE16dK7YRWP32f1HvHjzXBPxS&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>775</a><time datetime="2020-07-26T16:38:40.021-04:00" data-tooltip="Sunday, July 26, 2020 4:38:40 pm EDT"><span>Jul 26</span></time></div>
</div>
</div>
</section>
<section id="post-VeRbCQJCc47V4G9tods7QtZC3" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/k/aqgibjty28uyx39amzwy3n3fstz92vjdstmlx0y.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-15.87%"><a href="/post/VeRbCQJCc47V4G9tods7QtZC3" data-post="{&quot;post&quot;:&quot;VeRbCQJCc47V4G9tods7QtZC3&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/VeRbCQJCc47V4G9tods7QtZC3" data-post="{&quot;post&quot;:&quot;VeRbCQJCc47V4G9tods7QtZC3&quot;}">Homélie de la messe du 26 juillet 2020 à Paris</a></h3>
<div class="cols"><a href="/post/VeRbCQJCc47V4G9tods7QtZC3/replies" class="muted" data-post="{&quot;post&quot;:&quot;VeRbCQJCc47V4G9tods7QtZC3&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>1</a><a href="/post/VeRbCQJCc47V4G9tods7QtZC3/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;VeRbCQJCc47V4G9tods7QtZC3&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>318</a><time datetime="2020-07-26T16:08:05.089-04:00" data-tooltip="Sunday, July 26, 2020 4:08:05 pm EDT"><span>Jul 26</span></time></div>
</div>
</div>
</section>
<section id="post-zKUhwEWpLvSR1SGvWUQBrbezN" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/c/6ksohb4ui8ix0499kw5mu0g5o4091tgmgkzynw9.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-23.85%"><a href="/post/zKUhwEWpLvSR1SGvWUQBrbezN" data-post="{&quot;post&quot;:&quot;zKUhwEWpLvSR1SGvWUQBrbezN&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/zKUhwEWpLvSR1SGvWUQBrbezN" data-post="{&quot;post&quot;:&quot;zKUhwEWpLvSR1SGvWUQBrbezN&quot;}">Fête de la Vie au Cenacolo de Lourdes : Sœur Bernadette Moriau témoigne de sa guérison &quot;miraculeuse…</a></h3>
<div class="cols"><a href="/post/zKUhwEWpLvSR1SGvWUQBrbezN/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;zKUhwEWpLvSR1SGvWUQBrbezN&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>552</a><time datetime="2020-07-26T03:22:17.780-04:00" data-tooltip="Sunday, July 26, 2020 3:22:17 am EDT"><span>Jul 26</span></time></div>
</div>
</div>
</section>
<section id="post-bDFdTJ3juZy72Se87aT7XQNeW" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/d/haetgmuls33zjsjgd1zxjhldbyoj8mlgr9g3vj3.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-77.78%"><a href="/post/bDFdTJ3juZy72Se87aT7XQNeW" data-post="{&quot;post&quot;:&quot;bDFdTJ3juZy72Se87aT7XQNeW&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/bDFdTJ3juZy72Se87aT7XQNeW" data-post="{&quot;post&quot;:&quot;bDFdTJ3juZy72Se87aT7XQNeW&quot;}">Terra Santa News du 25 juillet 2020</a></h3>
<div class="cols"><a href="/post/bDFdTJ3juZy72Se87aT7XQNeW/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;bDFdTJ3juZy72Se87aT7XQNeW&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>18</a><time datetime="2020-07-25T16:07:33.961-04:00" data-tooltip="Saturday, July 25, 2020 4:07:33 pm EDT"><span>Jul 25</span></time></div>
</div>
</div>
</section>
<section id="post-Ya9C42KGHLkR2VthuqDnBddth" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/f/rr7kiesju4ssxdjzn6wi5q340h9jrwqdcvplm8m.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-54.31%"><a href="/post/Ya9C42KGHLkR2VthuqDnBddth" data-post="{&quot;post&quot;:&quot;Ya9C42KGHLkR2VthuqDnBddth&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/Ya9C42KGHLkR2VthuqDnBddth" data-post="{&quot;post&quot;:&quot;Ya9C42KGHLkR2VthuqDnBddth&quot;}">Über Erscheinungen und die Frage: Was ist christliche Mystik? Hermit &amp; Hog Via Alpina Sacra 58</a></h3>
<div class="cols"><a href="/post/Ya9C42KGHLkR2VthuqDnBddth/replies" class="muted" data-post="{&quot;post&quot;:&quot;Ya9C42KGHLkR2VthuqDnBddth&quot;,&quot;replies&quot;:&quot;&quot;}" data-tooltip="Comments"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#posting"></use></svg>1</a><a href="/post/Ya9C42KGHLkR2VthuqDnBddth/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;Ya9C42KGHLkR2VthuqDnBddth&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>1K</a><time datetime="2020-07-25T15:55:23.678-04:00" data-tooltip="Saturday, July 25, 2020 3:55:23 pm EDT"><span>Jul 25</span></time></div>
</div>
</div>
</section>
<section id="post-Ga8GUeDHuvHL3iGJKhXaiZboZ" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/j/m2nsme1q198u2quipk0nli4lkimuay4hhbhm3sn.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%"><a href="/post/Ga8GUeDHuvHL3iGJKhXaiZboZ" data-post="{&quot;post&quot;:&quot;Ga8GUeDHuvHL3iGJKhXaiZboZ&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/Ga8GUeDHuvHL3iGJKhXaiZboZ" data-post="{&quot;post&quot;:&quot;Ga8GUeDHuvHL3iGJKhXaiZboZ&quot;}">Música: Contigo, Maria (Quero caminhar) - Athenas</a></h3>
<div class="cols"><a href="/post/Ga8GUeDHuvHL3iGJKhXaiZboZ/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;Ga8GUeDHuvHL3iGJKhXaiZboZ&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>62</a><time datetime="2020-07-25T15:23:43.594-04:00" data-tooltip="Saturday, July 25, 2020 3:23:43 pm EDT"><span>Jul 25</span></time></div>
</div>
</div>
</section>
<section id="post-jt9YsHnP7WPf1V4WEKrZS7ahU" class="tile">
<div class="cols">
<div class="col-thumb"><figure><div style="padding-top:100.000%"></div><img src="https://image-media.gloria.tv/anna/d/bpzw1ndouf4q3y8mdih4rbfmr1u8em2yyhax4z6.jpg" width="320" height="180" alt="" loading="lazy" style="width:177.78%;margin-left:-77.78%"><a href="/post/jt9YsHnP7WPf1V4WEKrZS7ahU" data-post="{&quot;post&quot;:&quot;jt9YsHnP7WPf1V4WEKrZS7ahU&quot;}"></a></figure></div>
<div class="col-spare"><h3><a href="/post/jt9YsHnP7WPf1V4WEKrZS7ahU" data-post="{&quot;post&quot;:&quot;jt9YsHnP7WPf1V4WEKrZS7ahU&quot;}">Intro: Santo Rosario - Santuario della Santa Casa di Loreto</a></h3>
<div class="cols"><a href="/post/jt9YsHnP7WPf1V4WEKrZS7ahU/mission/clicks" class="muted" data-dialog="{&quot;post&quot;:&quot;jt9YsHnP7WPf1V4WEKrZS7ahU&quot;,&quot;mission&quot;:&quot;clicks&quot;}" data-tooltip="Clicks"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon"><use xlink:href="/icon/7JrAoFi6Z4qxCu96Bjn2sXQSr#click"></use></svg>461</a><time datetime="2020-07-25T15:03:36.695-04:00" data-tooltip="Saturday, July 25, 2020 3:03:36 pm EDT"><span>Jul 25</span></time></div>
</div>
</div>
</section>
</div>
</div></aside>
</div>
</div>
<div class="nav-back"><a href="/post/EFFougftX7m82gtVVSRnfTFJX" data-album="{&quot;post&quot;:&quot;EFFougftX7m82gtVVSRnfTFJX&quot;}"></a></div><div class="nav-next"><a href="/post/j7BLSxPnyab2238Xv6E76GMpM" data-album="{&quot;post&quot;:&quot;j7BLSxPnyab2238Xv6E76GMpM&quot;}"></a></div></div>
<input id="login" type="checkbox"><div class="modal"><label class="backdrop" for="login"></label><div class="overlay dialog"><form class="card" method="post" action="/" accept-charset="UTF-8">
<input type="hidden" name="synchronizer" value="y3oWGoxpF82IZYEH3ifuVfwEDDeYog7UPBCy7udNzpi8LnYIuGh3GWO6TObOARtnT2YDz0rl8cXKBd5eRTvKyj57gmVBdcN0">
<input type="hidden" name="signup" value="">
<fieldset><legend>Login</legend>
<input type="text" size="100" name="username" value="" placeholder="Phone, email or username" autocomplete="username" required maxlength="100">
<input type="password" size="100" name="password" value="" placeholder="Password" autocomplete="current-password" required maxlength="100000">
<button type="submit">Send</button>
</fieldset></form>
<form class="card" method="post" action="/" accept-charset="UTF-8" data-submit>
<input type="hidden" name="synchronizer" value="xxAkuC3zfmmxu0mZsQvmxox97gwJSQSFYCR4u6Ck0WlJyfOzezUIaGyAVPbJGDkDLpZFMw3j8kx6rNo6jQREHweKaBgzcMcAK0AgA">
<input type="hidden" name="challenge" value="">
<fieldset><legend>Forgot password?</legend>
<input type="text" size="100" name="challenge-emailphone" value="" placeholder="Phone or email" autocomplete="email" required maxlength="1000">
<button type="submit">Send</button>
</fieldset></form>
<div class="footer"><label for="login" class="button">Close</label><a href="/signup/" class="button link" data-load="{&quot;signup&quot;:&quot;&quot;}">Sign up</a></div></div></div>
</body>
</html>