<!DOCTYPE html>
<html lang="ko">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="language" content="ko">
<title>18 Luglio - San Federico di Utrecht - gloria.tv</title>
<link rel="stylesheet" href="/?stylesheet&amp;8nzMn0ze0">
<!--[if lte IE 8]><script src="/ie8shim/"></script><![endif]-->
<script defer async src="/?javascript&amp;8nzMn0ze0"></script>
<script>function scriptready(){gate.initialize('\/',true,true,'vMjjHCyTqhGY3LyLxGMKRoc2d','6qJVXQfPViov1VWYzJc3xc3x3');$.extend(gate.i18n.datetime,{'plural':function(n){return ['other'][0];},'year-1':'작년','year-0':'올해','year+1':'내년','year-other':'{#}년 전','year+other':'{#}년 후','month-1':'지난달','month-0':'이번 달','month+1':'다음 달','month-other':'{#}개월 전','month+other':'{#}개월 후','week-1':'지난주','week-0':'이번 주','week+1':'다음 주','week-other':'{#}주 전','week+other':'{#}주 후','day-2':'그저께','day-1':'어제','day-0':'오늘','day+1':'내일','day+2':'모레','day-other':'{#}일 전','day+other':'{#}일 후','hour-0':'현재 시간','hour-other':'{#}시간 전','hour+other':'{#}시간 후','minute-0':'현재 분','minute-other':'{#}분 전','minute+other':'{#}분 후','second-0':'지금','second-other':'{#}초 전','second+other':'{#}초 후','sunday-1':'지난 일요일','sunday+1':'다음 일요일','monday-1':'지난 월요일','monday+1':'다음 월요일','tuesday-1':'지난 화요일','tuesday+1':'다음 화요일','wednesday-1':'지난 수요일','wednesday+1':'다음 수요일','thursday-1':'지난 목요일','thursday+1':'다음 목요일','friday-1':'지난 금요일','friday+1':'다음 금요일','saturday-1':'지난 토요일','saturday+1':'다음 토요일'});$.extend(gate.i18n.wysiwyg,{smileys:'이모티콘',insertimage:'그림 삽입',link:'링크 삽입',bold:'굵게',italic:'기울임꼴',underline:'밑줄',striketrough:'취소선',textcolor:'글꼴 색',backcolor:'배경색',clearformat:'서식 해제',submit:'보내기',selectimage:'클릭 및 이미지 드롭'});gate.templates.login='<form class=\"uk-form\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{ajax:false}\">\n<input type=\"hidden\" name=\"cookie\" value=\"6qJVXQfPViov1VWYzJc3xc3x3\">\n<input type=\"hidden\" name=\"signin\" value=\"\">\n<legend>로그인<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">사용자 이름<\/label><div class=\"uk-form-controls\"><input type=\"text\" size=\"100\" name=\"username\" value=\"\" required maxlength=\"1000\"><\/div><\/div>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">비밀번호<\/label><div class=\"uk-form-controls\"><input type=\"password\" size=\"100\" name=\"password\" value=\"\" required maxlength=\"10000\"><\/div><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<form class=\"uk-form uk-margin-top\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{}\">\n<input type=\"hidden\" name=\"cookie\" value=\"6qJVXQfPViov1VWYzJc3xc3x3\">\n<input type=\"hidden\" name=\"reset\" value=\"\">\n<legend>비밀번호를 잊으셨나요?<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">이메일 주소<\/label><input type=\"text\" size=\"100\" name=\"reset-emailphone\" value=\"\" required maxlength=\"1000\"><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">보내기<\/button><\/div>\n<\/form>\n<div class=\"uk-margin-top\"><a href=\"\/signin\/\" data-linkload=\"{param:&#039;signin&#039;}\">아직 등록되지 않았습니까?<\/a><\/div>\n';}</script>
<link rel="apple-touch-icon" sizes="57x57" href="/image/apple-touch-icon-57x57.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="60x60" href="/image/apple-touch-icon-60x60.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="72x72" href="/image/apple-touch-icon-72x72.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="76x76" href="/image/apple-touch-icon-76x76.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="114x114" href="/image/apple-touch-icon-114x114.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="120x120" href="/image/apple-touch-icon-120x120.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="144x144" href="/image/apple-touch-icon-144x144.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="152x152" href="/image/apple-touch-icon-152x152.png?8nzMn0ze0">
<link rel="apple-touch-icon" sizes="180x180" href="/image/apple-touch-icon-180x180.png?8nzMn0ze0">
<link rel="icon" type="image/png" href="/image/favicon-32x32.png?8nzMn0ze0" sizes="32x32">
<link rel="icon" type="image/png" href="/image/android-chrome-192x192.png?8nzMn0ze0" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicon-96x96.png?8nzMn0ze0" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicon-16x16.png?8nzMn0ze0" sizes="16x16">
<link rel="manifest" href="/image/manifest.json?8nzMn0ze0">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/image/mstile-144x144.png?8nzMn0ze0">
<meta name="msapplication-config" content="/image/browserconfig.xml?8nzMn0ze0">
<meta name="theme-color" content="#ffffff">
<meta property="og:title" content="18 Luglio - San Federico di Utrecht">
<meta property="og:description" content="Televallassina. Frederick sarebbe nato verso il 781 da famiglia probabilmente di origine inglese, non è chiaro se in Inghilterra o in Frisia. Eletto vescovo di Utrecht dopo la morte di Ricfredo, tra l&#039;825 e l&#039;828, grazie anche all&#039;appoggio dell&#039;imperatore Lotario, lottò contro il paganesimo, risorto in Frisia dopo l&#039;invasione Normanna, e contro l&#039;uso dei matrimoni incestuosi. Avendo rimproverato l&#039;imperatore Ludovico il Pio per aver sposato, vivente ancora la prima moglie Irmingarda, Giuditta, sarebbe stato da questa fatto assassinare il 18 luglio 838. Altri però attribuiscono l&#039;assassinio del santo ad un nobile dell&#039;isola di Walcheren da lui rimproverato. Sepolto nella cripta della chiesa del S.mo Salvatore ad Utrecht, fu venerato come martire in diverse località dei Paesi Bassi e a Fulda. Nel 1362 il cranio del santo, separato dal corpo dal vescovo Folkert, fu racchiuso in un reliquiario d&#039;oro e d&#039;argento ed esposto alla venerazione. Del resto del corpo, invece, già al suo tempo non si sapeva più niente. Fonte principale: preghiereperlafamiglia.it/(“RIV./gpm”). Preghiere Accogli o Signore le nostre suppliche e per l&#039;intercessione di San Federico Vescovo concedici il perdono delle nostre colpe. Amen. *********** O Signore fa che per l&#039;intercessione dei tuoi santi, e in particolare del Vescovo San Federico di Utrecht, l&#039;umanità ritorni alla pratica della fede cristiana per una nuova evangelizzazione di questo terzo millennio a lode e gloria del tuo nome ed il trionfo della Chiesa. Amen.">
<meta property="og:url" content="https://gloria.tv/video/1BpEMPjmuDfZC7RQ4CUJM717j">
<meta property="og:image" content="https://image-media.gloria.tv/gregor/f/b0/1959f3qalbbqp0jdx8tqcwbqtp0jdx8tqcwbt.jpg?sum=EVscI4ETucwJRaVa9uk7jg&amp;due=1500768000">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:type" content="video.movie">
<meta property="video:duration" content="185">
</head>
<body>
<header class="transaction">
<div class="layout uk-clearfix">
<div class="left-right uk-contrast">
<div class="float-right">
<a href="/languages/" title="한국어" data-tooltip="" data-linkload="{param:&#039;languages&#039;,modal:&#039;언어&#039;}"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/j/y6/2fhmg4en90w6a4j159ud52l3ba4j159ud52l8.svg?sum=zDAVOJhm2xHpdd6JLWC0Sw&amp;due=1500768000" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span><span class="uk-visible-large"> 언어</span></a><span class="uk-hidden-small"> <button class="uk-button" type="button" data-linkload="{param:&#039;signin&#039;}">가입</button></span> <button class="uk-button uk-button-primary" type="button" data-offcanvas="{html:&#039;login&#039;}">로그인</button></div>
<div class="autowidth">
<a href="/" title="gloria.tv- 가톨릭 신자가 많을 수록 더 좋다" data-tooltip="" data-linkload="{param:&#039;&#039;}"><i class="uk-icon-mascot-inverse uk-icon-medium"></i></a> <form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-search="{param:&#039;suggestion&#039;}"><input class="uk-search-field" type="search" name="search" value="" placeholder="검색"></form>
</div>
</div>
</div>
</header>
<div class="transaction layout uk-clearfix">
<div class="navigation"><a href="/video/quwoRwBd4fgc2kvStbqoHhXEJ" class="navigation-left" data-linkload="{param:&#039;video=quwoRwBd4fgc2kvStbqoHhXEJ&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-left uk-icon-hover"></i></a><a href="/video/e6aP9okW3dNQ3SzLmYaNv3DeS" class="navigation-right" data-linkload="{param:&#039;video=e6aP9okW3dNQ3SzLmYaNv3DeS&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-right uk-icon-hover"></i></a></div>
<div class="media">
<video class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered vjs-thumbnails" width="768" height="432" controls autoplay poster="https://image-media.gloria.tv/gregor/f/b0/1959f3qalbbqp0jdx8tqcwbqtp0jdx8tqcwbt.jpg?sum=EVscI4ETucwJRaVa9uk7jg&amp;due=1500768000" preload="auto" data-video="{flashplayer:&#039;\/image\/video-js.swf?8nzMn0ze0&#039;,thumbnails:{src:&#039;https:\/\/lydia-media.gloria.tv\/gregor\/j\/sx\/mcm8hm2jetpcw9v3i0rvbn489w9v3i0rvbn45.jpg?sum=ESBt1mMF_qKPHX4J35vmqg&amp;due=1500422400&#039;,width:6144,height:3456,slices:576,slicewidth:256,sliceheight:144}}">
<source type="application/x-mpegurl" src="/video/1BpEMPjmuDfZC7RQ4CUJM717j/hls/master.m3u8">
<source type="video/mp4; codecs=&quot;avc1.4D401F,mp4a.40.5&quot;" src="https://lydia-media.gloria.tv/gregor/j/ci/pln44du4yx9whc44eninw78sxhc44eninw78t.mp4?sum=C3TaQPDC6TEUnddHHFjYMQ&amp;due=1500422400" width="768" height="432" bitrate="686897">
<source type="video/mp4; codecs=&quot;avc1.42C01E,mp4a.40.5&quot;" src="https://susanna-media.gloria.tv/gregor/f/ga/tks4e3gdiod09g39ex895rzw29g39ex895rzy.mp4?sum=sxY6k_fIoFzBC6hs7_w1tg&amp;due=1500422400" width="384" height="216" bitrate="232488">
</video>

</div>
<div class="content uk-clearfix">
<main>
<div class="uk-panel panel">
<h2 class="uk-text-break uk-margin-remove"><div class="float-right uk-panel uk-panel-box panel-box-small"><div class="uk-text-small uk-text-muted uk-text-right">클릭 수</div><a href="/video/1BpEMPjmuDfZC7RQ4CUJM717j/mission/clicks" class="uk-display-block uk-text-large uk-text-right" title="국가 별 클릭 수" data-tooltip="" data-offcanvas="{param:&#039;video=1BpEMPjmuDfZC7RQ4CUJM717j&amp;mission=clicks&#039;}">28</a></div><a href="/video/1BpEMPjmuDfZC7RQ4CUJM717j" data-linkload="{param:&#039;video=1BpEMPjmuDfZC7RQ4CUJM717j&#039;,overlay:&#039;always&#039;}">18 Luglio - San Federico di Utrecht</a></h2>
<div class="left-right left-right-5 uk-margin-small-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/bonifacius/b/gq/fsvm0z6zvvgwbq4hffj3p34vybq4hffj3p34x.jpg?sum=tt3OrzrvMfdhFIL8qcnlTw&amp;due=1500768000" width="320" height="197" alt="" class="uk-display-block uk-position-cover" style="width:162%;max-width:none;margin-left:-62%;"></div><a href="/Irapuato" class="uk-position-cover" data-linkload="{param:&#039;user=GAoBKn48BTMA1iMPdEkdyE3aM&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-truncate"><span class="uk-text-bold"><a href="/Irapuato" data-linkload="{param:&#039;user=GAoBKn48BTMA1iMPdEkdyE3aM&#039;}">Irapuato</a></span> <span class="uk-text-muted"><time datetime="2017-07-17T23:39:13-04:00" title="2017년 7월 17일 월요일 PM 11시 39분 13초 EDT" data-datetime="{offset:4342}">1시간 전</time></span></div>
<div class="uk-button-group uk-margin-small-top">
<button class="uk-button uk-button-success uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-retweet uk-visible-small" title="팔로우" data-tooltip></i><span class="uk-hidden-small">팔로우</span></button>
<button class="uk-button uk-button-primary uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-envelope-o uk-visible-small" title="챗팅" data-tooltip></i><span class="uk-hidden-small">챗팅</span></button>
</div>
<div class="uk-text-break uk-margin-small-top">Televallassina. <span style="color:#0033cc;">Frederick</span> sarebbe nato verso il 781 da famiglia probabilmente di origine inglese, non è chiaro se in Inghilterra o in Frisia. Eletto vescovo di Utrecht dopo la morte di Ricfredo, … <a href="#" class="uk-text-small" data-expand="{html:&#039;Televallassina. &lt;span style=\&quot;color:#0033cc;\&quot;&gt;Frederick&lt;\/span&gt; sarebbe nato verso il 781 da famiglia probabilmente di origine inglese, non è chiaro se in Inghilterra o in Frisia.&lt;br&gt;Eletto vescovo di Utrecht dopo la morte di Ricfredo, tra l&amp;#039;825 e l&amp;#039;828, grazie anche all&amp;#039;appoggio dell&amp;#039;imperatore Lotario, lottò contro il paganesimo, risorto in Frisia dopo l&amp;#039;invasione Normanna, e contro l&amp;#039;uso dei matrimoni incestuosi.&lt;br&gt;Avendo rimproverato l&amp;#039;imperatore Ludovico il Pio per aver sposato, vivente ancora la prima moglie Irmingarda, Giuditta, sarebbe stato da questa fatto assassinare il 18 luglio 838. Altri però attribuiscono l&amp;#039;assassinio del santo ad un nobile dell&amp;#039;isola di Walcheren da lui rimproverato.&lt;br&gt;Sepolto nella cripta della chiesa del S.mo Salvatore ad Utrecht, fu venerato come martire in diverse località dei Paesi Bassi e a Fulda. Nel 1362 il cranio del santo, separato dal corpo dal vescovo Folkert, fu racchiuso in un reliquiario d&amp;#039;oro e d&amp;#039;argento ed esposto alla venerazione. Del resto del corpo, invece, già al suo tempo non si sapeva più niente.&lt;br&gt;&lt;br&gt;Fonte principale: preghiereperlafamiglia.it\/(“RIV.\/gpm”).&lt;br&gt;&lt;br&gt;&lt;span style=\&quot;color:#0033cc;\&quot;&gt;Preghiere&lt;\/span&gt;&lt;br&gt;&lt;br&gt;Accogli o Signore le nostre suppliche&lt;br&gt;e per l&amp;#039;intercessione di San Federico Vescovo&lt;br&gt;concedici il perdono delle nostre colpe. &lt;span style=\&quot;color:#0033cc;\&quot;&gt;Amen.&lt;\/span&gt;&lt;br&gt;&lt;br&gt;***********&lt;br&gt;&lt;br&gt;O Signore fa che per l&amp;#039;intercessione dei tuoi santi,&lt;br&gt;e in particolare del Vescovo San Federico di Utrecht,&lt;br&gt;l&amp;#039;umanità ritorni alla pratica della fede cristiana&lt;br&gt;per una nuova evangelizzazione di questo terzo millennio&lt;br&gt;a lode e gloria del tuo nome ed il trionfo della Chiesa. &lt;span style=\&quot;color:#0033cc;\&quot;&gt;Amen.&lt;\/span&gt;&#039;}">[더보기]</a></div>
</div>
</div>
<hr>
<div class="uk-text-muted uk-text-break"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 공유</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 좋아요</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 더보기</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/video/1BpEMPjmuDfZC7RQ4CUJM717j/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;video=1BpEMPjmuDfZC7RQ4CUJM717j&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> 신고</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-folder"></i> 앨범에 추가</a></li><li><a href="/video/1BpEMPjmuDfZC7RQ4CUJM717j/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;video=1BpEMPjmuDfZC7RQ4CUJM717j&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> 소셜 네트워크</a></li><li><a href="/video/1BpEMPjmuDfZC7RQ4CUJM717j/mission/embed" class="uk-text-break" data-offcanvas="{param:&#039;video=1BpEMPjmuDfZC7RQ4CUJM717j&amp;mission=embed&#039;}"><i class="uk-icon-code"></i> 게시</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-download"></i> 다운로드</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-upload"></i> 바꾸기</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> 게시물 수정</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> 게시물 삭제</a></li></ul></div></div></div>
</div>
<div class="uk-panel panel">
<div class="wysiwyg-container"><div class="wysiwyg-wrapper"><div class="wysiwyg-placeholder">댓글 쓰기…</div><div class="wysiwyg-editor" contenteditable="true"></div><textarea class="uk-hidden" cols="100" rows="1" placeholder="댓글 쓰기…" data-wysiwyg="{appearance:&#039;&#039;}" data-offcanvas="{html:&#039;login&#039;,event:&#039;focus&#039;}"></textarea></div></div>
<input class="comments-media-1BpEMPjmuDfZC7RQ4CUJM717j" type="hidden" name="boundary" value="A9YsCg7T5PRiWgX1lXSssc37WSQOh0A2r36zwS4">
<section class="posting-M3ARazCr2sBt3FQiFcxwYoJVU">
<div class="left-right left-right-5 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/bonifacius/b/gq/fsvm0z6zvvgwbq4hffj3p34vybq4hffj3p34x.jpg?sum=tt3OrzrvMfdhFIL8qcnlTw&amp;due=1500768000" width="320" height="197" alt="" class="uk-display-block uk-position-cover" style="width:162%;max-width:none;margin-left:-62%;"></div><a href="/Irapuato" class="uk-position-cover" data-linkload="{param:&#039;user=GAoBKn48BTMA1iMPdEkdyE3aM&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-muted uk-text-truncate"><span class="uk-text-bold"><a href="/Irapuato" data-linkload="{param:&#039;user=GAoBKn48BTMA1iMPdEkdyE3aM&#039;}">Irapuato</a></span> <span class="uk-text-muted"><time datetime="2017-07-17T23:59:41-04:00" title="2017년 7월 17일 월요일 PM 11시 59분 41초 EDT" data-datetime="{offset:3114}">52분 전</time></span></div>
<div class="uk-text-break uk-margin-small-top"><img src="/image/smiley-monkschreib-39x31.gif" width="39" height="31" alt=""> <span style="font-weight:bold;">Martedì della XV settimana delle ferie del Tempo Ordinario<br><br>Libro dell’Esodo 2,1-15a.</span><br><span style="color:#325498;">I</span>n quei giorni, un uomo della famiglia di Levi andò a prendere in moglie una figlia di Levi.<br>La donna concepì e partorì un figlio; vide che era bello e lo tenne nascosto per tre mesi.<br>Ma non potendo tenerlo nascosto più oltre, prese un cestello di papiro, lo spalmò di bitume e di pece, vi mise dentro … <a href="#" class="uk-text-small" data-expand="{html:&#039;&lt;img src=\&quot;\/image\/smiley-monkschreib-39x31.gif\&quot; width=\&quot;39\&quot; height=\&quot;31\&quot; alt=\&quot;\&quot;&gt; &lt;span style=\&quot;font-weight:bold;\&quot;&gt;Martedì della XV settimana delle ferie del Tempo Ordinario&lt;br&gt;&lt;br&gt;Libro dell’Esodo 2,1-15a.&lt;\/span&gt;&lt;br&gt;&lt;span style=\&quot;color:#325498;\&quot;&gt;I&lt;\/span&gt;n quei giorni, un uomo della famiglia di Levi andò a prendere in moglie una figlia di Levi.&lt;br&gt;La donna concepì e partorì un figlio; vide che era bello e lo tenne nascosto per tre mesi.&lt;br&gt;Ma non potendo tenerlo nascosto più oltre, prese un cestello di papiro, lo spalmò di bitume e di pece, vi mise dentro il bambino e lo depose fra i giunchi sulla riva del Nilo.&lt;br&gt;La sorella del bambino si pose ad osservare da lontano che cosa gli sarebbe accaduto.&lt;br&gt;Ora la figlia del faraone scese al Nilo per fare il bagno, mentre le sue ancelle passeggiavano lungo la sponda del Nilo. Essa vide il cestello fra i giunchi e mandò la sua schiava a prenderlo.&lt;br&gt;L&amp;#039;aprì e vide il bambino: ecco, era un fanciullino che piangeva. Ne ebbe compassione e disse: &amp;quot;È un bambino degli Ebrei&amp;quot;.&lt;br&gt;La sorella del bambino disse allora alla figlia del faraone: &amp;quot;Devo andarti a chiamare una nutrice tra le donne ebree, perché allatti per te il bambino?&amp;quot;.&lt;br&gt;&amp;quot;Và&amp;quot;, le disse la figlia del faraone. La fanciulla andò a chiamare la madre del bambino.&lt;br&gt;La figlia del faraone le disse: &amp;quot;Porta con te questo bambino e allattalo per me; io ti darò un salario&amp;quot;. La donna prese il bambino e lo allattò.&lt;br&gt;Quando il bambino fu cresciuto, lo condusse alla figlia del faraone. Egli divenne un figlio per lei ed ella lo chiamò Mosè, dicendo: &amp;quot;Io l&amp;#039;ho salvato dalle acque!&amp;quot;.&lt;br&gt;In quei giorni, Mosè, cresciuto in età, si recò dai suoi fratelli e notò i lavori pesanti da cui erano oppressi. Vide un Egiziano che colpiva un Ebreo, uno dei suoi fratelli.&lt;br&gt;Voltatosi attorno e visto che non c&amp;#039;era nessuno, colpì a morte l&amp;#039;Egiziano e lo seppellì nella sabbia.&lt;br&gt;Il giorno dopo, uscì di nuovo e, vedendo due Ebrei che stavano rissando, disse a quello che aveva torto: &amp;quot;Perché percuoti il tuo fratello?&amp;quot;.&lt;br&gt;Quegli rispose: &amp;quot;Chi ti ha costituito capo e giudice su di noi? Pensi forse di uccidermi, come hai ucciso l&amp;#039;Egiziano?&amp;quot;. Allora Mosè ebbe paura e pensò: &amp;quot;Certamente la cosa si è risaputa&amp;quot;.&lt;br&gt;Poi il faraone sentì parlare di questo fatto e cercò di mettere a morte Mosè. Allora Mosè si allontanò dal faraone e si stabilì nel paese di Madian e sedette presso un pozzo.&lt;br&gt;&lt;br&gt;&lt;span style=\&quot;font-weight:bold;\&quot;&gt;Salmi 69(68),3.14.30-31.33-34.&lt;\/span&gt;&lt;br&gt;&lt;span style=\&quot;color:#325498;\&quot;&gt;A&lt;\/span&gt;ffondo nel fango&lt;br&gt;e non ho sostegno;&lt;br&gt;sono caduto in acque profonde&lt;br&gt;e l&amp;#039;onda mi travolge.&lt;br&gt;&lt;br&gt;Ma io innalzo a te la mia preghiera,&lt;br&gt;Signore, nel tempo della benevolenza;&lt;br&gt;per la grandezza della tua bontà, rispondimi,&lt;br&gt;per la fedeltà della tua salvezza, o Dio.&lt;br&gt;&lt;br&gt;Io sono infelice e sofferente;&lt;br&gt;la tua salvezza, Dio, mi ponga al sicuro.&lt;br&gt;Loderò il nome di Dio con il canto,&lt;br&gt;lo esalterò con azioni di grazie,&lt;br&gt;&lt;br&gt;Vedano gli umili e si rallegrino;&lt;br&gt;si ravvivi il cuore di chi cerca Dio,&lt;br&gt;poiché il Signore ascolta i poveri&lt;br&gt;e non disprezza i suoi che sono prigionieri.&lt;br&gt;&lt;br&gt;&lt;span style=\&quot;font-weight:bold;\&quot;&gt;Dal Vangelo di Gesù Cristo secondo Matteo 11,20-24.&lt;\/span&gt;&lt;br&gt;&lt;span style=\&quot;color:#325498;\&quot;&gt;I&lt;\/span&gt;n quel tempo, Gesù si mise a rimproverare le città nelle quali aveva compiuto il maggior numero di miracoli, perché non si erano convertite:&lt;br&gt;«Guai a te, Corazin! Guai a te, Betsàida. Perché, se a Tiro e a Sidone fossero stati compiuti i miracoli che sono stati fatti in mezzo a voi, gia da tempo avrebbero fatto penitenza, ravvolte nel cilicio e nella cenere.&lt;br&gt;Ebbene io ve lo dico: Tiro e Sidone nel giorno del giudizio avranno una sorte meno dura della vostra.&lt;br&gt;E tu, Cafarnao, sarai forse innalzata fino al cielo? Fino agli inferi precipiterai! Perché, se in Sòdoma fossero avvenuti i miracoli compiuti in te, oggi ancora essa esisterebbe!&lt;br&gt;Ebbene io vi dico: Nel giorno del giudizio avrà una sorte meno dura della tua!».&#039;}">[더보기]</a></div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-M3ARazCr2sBt3FQiFcxwYoJVU"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 좋아요</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> 더보기</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/M3ARazCr2sBt3FQiFcxwYoJVU/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=M3ARazCr2sBt3FQiFcxwYoJVU&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> 신고</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> 댓글 수정</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> 댓글 삭제</a></li></ul></div></div></div>
</div>
</div>
</div>
</section>
</div>
</main>
<aside>
<div class="uk-panel panel panel-collapse">
<form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-filter="{source:&#039;\/video\/1BpEMPjmuDfZC7RQ4CUJM717j&#039;,param:&#039;filter&#039;}">
<input type="hidden" name="media" value="1BpEMPjmuDfZC7RQ4CUJM717j">
<input class="uk-search-field" style="width:100%" type="search" size="100" name="filter" value="" placeholder="이 페이지에서 검색">
</form>
</div>
<div class="uk-panel panel">
<h3 class="uk-panel-title uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/bonifacius/b/ki/jr0laot8fmk03u3mep8qynvz13u3mep8qynv0.jpg?sum=L2FNNz7mUXZXX-o47MIvUg&amp;due=1500768000" width="64" height="39" alt="" class="uk-display-block" style="width:164%;max-width:none;margin-left:-64%;"></span> <span class="uk-text-bold"><a href="/Irapuato" data-linkload="{param:&#039;user=GAoBKn48BTMA1iMPdEkdyE3aM&#039;}">Irapuato</a></span></h3>
<section class="media-kLoDNX7LYXoV2aVzwRkJjwgNT">
<div class="left-right left-right-20">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/i/nk/mi1pudoccynhjqghd5p7clkfjjqghd5p7clkh.jpg?sum=27Fk_TO3Dg7sR4nWGJUUaQ&amp;due=1500768000" width="320" height="180" alt="" class="uk-display-block uk-position-cover" style="width:178%;max-width:none;margin-left:-39%;"></div><a href="/video/kLoDNX7LYXoV2aVzwRkJjwgNT" class="uk-position-cover" data-linkload="{param:&#039;video=kLoDNX7LYXoV2aVzwRkJjwgNT&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/kLoDNX7LYXoV2aVzwRkJjwgNT" data-linkload="{param:&#039;video=kLoDNX7LYXoV2aVzwRkJjwgNT&#039;,overlay:&#039;always&#039;}">Évangile selon Saint-Matthieu - Mt 11, 20-24</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/kLoDNX7LYXoV2aVzwRkJjwgNT/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=kLoDNX7LYXoV2aVzwRkJjwgNT&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="댓글" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 17</span></a> <span class="uk-text-muted"><time datetime="2017-07-18T00:06:04-04:00" title="2017년 7월 18일 화요일 자정 12시 6분 4초 EDT" data-datetime="{offset:2731}">45분 전</time></span></div>
</div>
</div>
</section>
<section class="media-JsrU6jeUeY2E1BXZv2ziV9V8Y">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/i/6e/bnoi4uppcy31pkqwuwnqv8wy3pkqwuwnqv8w0.jpg?sum=ldQCm-KNKpkwtDOHtCQgCQ&amp;due=1500768000" width="320" height="180" alt="" class="uk-display-block uk-position-cover" style="width:178%;max-width:none;margin-left:-39%;"></div><a href="/video/JsrU6jeUeY2E1BXZv2ziV9V8Y" class="uk-position-cover" data-linkload="{param:&#039;video=JsrU6jeUeY2E1BXZv2ziV9V8Y&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/JsrU6jeUeY2E1BXZv2ziV9V8Y" data-linkload="{param:&#039;video=JsrU6jeUeY2E1BXZv2ziV9V8Y&#039;,overlay:&#039;always&#039;}">Daily Bible Reading 18 July 2017 of Catholic Mass</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/JsrU6jeUeY2E1BXZv2ziV9V8Y/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=JsrU6jeUeY2E1BXZv2ziV9V8Y&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="댓글" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 64</span></a> <span class="uk-text-muted"><time datetime="2017-07-17T23:47:48-04:00" title="2017년 7월 17일 월요일 PM 11시 47분 48초 EDT" data-datetime="{offset:3827}">1시간 전</time></span></div>
</div>
</div>
</section>
<section class="media-e6aP9okW3dNQ3SzLmYaNv3DeS">
<div class="left-right left-right-20 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/gregor/f/i6/x532116lldhhth7v8zw0mslejth7v8zw0mslg.jpg?sum=hL_EZr3Se6jz5kSA6UduTA&amp;due=1500768000" width="320" height="180" alt="" class="uk-display-block uk-position-cover" style="width:178%;max-width:none;margin-left:-39%;"></div><a href="/video/e6aP9okW3dNQ3SzLmYaNv3DeS" class="uk-position-cover" data-linkload="{param:&#039;video=e6aP9okW3dNQ3SzLmYaNv3DeS&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/e6aP9okW3dNQ3SzLmYaNv3DeS" data-linkload="{param:&#039;video=e6aP9okW3dNQ3SzLmYaNv3DeS&#039;,overlay:&#039;always&#039;}">18 DE JULIO 2016 - SAN ARNULFO DE METZ</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/e6aP9okW3dNQ3SzLmYaNv3DeS/postings/" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=e6aP9okW3dNQ3SzLmYaNv3DeS&amp;postings&#039;,overlay:&#039;always&#039;}"><span title="댓글" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="클릭 수" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 19</span></a> <span class="uk-text-muted"><time datetime="2017-07-17T23:47:34-04:00" title="2017년 7월 17일 월요일 PM 11시 47분 34초 EDT" data-datetime="{offset:3841}">1시간 전</time></span></div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
</body>
</html>