<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="language" content="en-US">
<title>Ham and Cheese French Toast Pockets – gloria.tv</title>
<link rel="canonical" href="https://gloria.tv/video/t63xG8rRBuKd1MsoYmhmM3acb">
<link rel="stylesheet" href="/?stylesheet&amp;XxmEbgeK">
<script defer async src="/?javascript&amp;XxmEbgeK"></script>
<script>function scriptready(){gate.initialize('\/',true,false,'DRai1ernhJ4m4iywLHVFBLSK6','Z4xMVSbgQoUC4kgLPVcWptMyV');$.extend(gate.i18n.datetime,{'plural':function(n){return ['one','other'][(n!=1)?1:0];},'year-1':'last year','year-0':'this year','year+1':'next year','year-one':'{#} year ago','year-other':'{#} years ago','year+one':'in {#} year','year+other':'in {#} years','month-1':'last month','month-0':'this month','month+1':'next month','month-one':'{#} month ago','month-other':'{#} months ago','month+one':'in {#} month','month+other':'in {#} months','week-1':'last week','week-0':'this week','week+1':'next week','week-one':'{#} week ago','week-other':'{#} weeks ago','week+one':'in {#} week','week+other':'in {#} weeks','day-1':'yesterday','day-0':'today','day+1':'tomorrow','day-one':'{#} day ago','day-other':'{#} days ago','day+one':'in {#} day','day+other':'in {#} days','hour-0':'this hour','hour-one':'{#} hour ago','hour-other':'{#} hours ago','hour+one':'in {#} hour','hour+other':'in {#} hours','minute-0':'this minute','minute-one':'{#} minute ago','minute-other':'{#} minutes ago','minute+one':'in {#} minute','minute+other':'in {#} minutes','second-0':'now','second-one':'{#} second ago','second-other':'{#} seconds ago','second+one':'in {#} second','second+other':'in {#} seconds','sunday-1':'last Sunday','sunday+1':'next Sunday','monday-1':'last Monday','monday+1':'next Monday','tuesday-1':'last Tuesday','tuesday+1':'next Tuesday','wednesday-1':'last Wednesday','wednesday+1':'next Wednesday','thursday-1':'last Thursday','thursday+1':'next Thursday','friday-1':'last Friday','friday+1':'next Friday','saturday-1':'last Saturday','saturday+1':'next Saturday'});$.extend(gate.i18n.wysiwyg,{attachments:'Attach files',smileys:'Smilies',insertimage:'Insert image',link:'Insert link',bold:'Bold',italic:'Italic',underline:'Underline',striketrough:'Strikethrough',textcolor:'Text color',backcolor:'Background color',clearformat:'Clear format',submit:'Send',selectimage:'Click or drop image'});$.extend(gate.i18n.chatwindow,{placeholder:'Send message',groupchat:'Group conversation',groupjoin:'Invite user',groupleave:'Leave conversation',clear:'Delete conversation',enlarge:'Enlarge',close:'Close'});gate.templates.login='<form class=\"uk-form\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{ajax:false}\">\n<input type=\"hidden\" name=\"cookie\" value=\"Z4xMVSbgQoUC4kgLPVcWptMyV\">\n<input type=\"hidden\" name=\"signin\" value=\"\">\n<legend>Login<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">Phone, email or username<\/label><div class=\"uk-form-controls\"><input type=\"text\" size=\"100\" name=\"username\" value=\"\" required maxlength=\"100\"><\/div><\/div>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">Password<\/label><div class=\"uk-form-controls\"><input type=\"password\" size=\"100\" name=\"password\" value=\"\" required maxlength=\"10000\"><\/div><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">Send<\/button><\/div>\n<\/form>\n<form class=\"uk-form uk-margin-top\" method=\"post\" action=\"\/\" accept-charset=\"UTF-8\" data-form=\"{}\">\n<input type=\"hidden\" name=\"cookie\" value=\"Z4xMVSbgQoUC4kgLPVcWptMyV\">\n<input type=\"hidden\" name=\"reset\" value=\"\">\n<legend>Forgot password?<\/legend>\n<div class=\"uk-form-row\"><label class=\"uk-form-label\">Phone or email<\/label><input type=\"text\" size=\"100\" name=\"reset-emailphone\" value=\"\" required maxlength=\"1000\"><\/div>\n<div class=\"uk-form-row\"><button class=\"uk-button uk-button-success\" type=\"submit\">Send<\/button><\/div>\n<\/form>\n<div class=\"uk-margin-top\"><a href=\"\/signin\/\" data-linkload=\"{param:&#039;signin&#039;}\">Not yet registered?<\/a><\/div>\n';}</script>
<link rel="apple-touch-icon" sizes="57x57" href="/image/apple-touch-icon-57x57.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="60x60" href="/image/apple-touch-icon-60x60.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="72x72" href="/image/apple-touch-icon-72x72.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="76x76" href="/image/apple-touch-icon-76x76.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="114x114" href="/image/apple-touch-icon-114x114.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="120x120" href="/image/apple-touch-icon-120x120.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="144x144" href="/image/apple-touch-icon-144x144.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="152x152" href="/image/apple-touch-icon-152x152.png?XxmEbgeK">
<link rel="apple-touch-icon" sizes="180x180" href="/image/apple-touch-icon-180x180.png?XxmEbgeK">
<link rel="icon" type="image/png" href="/image/favicon-32x32.png?XxmEbgeK" sizes="32x32">
<link rel="icon" type="image/png" href="/image/android-chrome-192x192.png?XxmEbgeK" sizes="192x192">
<link rel="icon" type="image/png" href="/image/favicon-96x96.png?XxmEbgeK" sizes="96x96">
<link rel="icon" type="image/png" href="/image/favicon-16x16.png?XxmEbgeK" sizes="16x16">
<link rel="manifest" href="/image/manifest.json?XxmEbgeK">
<meta name="msapplication-TileColor" content="#2ba3d4">
<meta name="msapplication-TileImage" content="/image/mstile-144x144.png?XxmEbgeK">
<meta name="msapplication-config" content="/image/browserconfig.xml?XxmEbgeK">
<meta name="theme-color" content="#ffffff">
<meta property="og:title" content="Ham and Cheese French Toast Pockets">
<meta property="og:url" content="https://gloria.tv/video/t63xG8rRBuKd1MsoYmhmM3acb">
<meta property="og:image" content="https://image-media.gloria.tv/placidus/j/vj/yl1682146fs3ogbgo42fq34x7ogbgo42fq341.jpg">
<meta property="og:image:width" content="1080">
<meta property="og:image:height" content="1080">
<meta property="og:type" content="video.movie">
<meta property="video:duration" content="60">
</head>
<body>
<header class="transaction">
<div class="layout uk-clearfix">
<div class="left-right uk-contrast">
<div class="float-right">
<a href="/languages/" title="American English" data-tooltip="" data-linkload="{param:&#039;languages&#039;,modal:&#039;Language&#039;}"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/gregor/d/z7/1zf36mqcqwxk44rrrjo8lwghp44rrrjo8lwgm.svg" width="1280" height="1280" alt="" class="uk-display-block" style="width:100%;max-width:none;"></span><span class="uk-visible-large"> Language</span></a><span class="uk-hidden-small"> <button class="uk-button" type="button" data-linkload="{param:&#039;signin&#039;}">Sign up</button></span> <button class="uk-button uk-button-primary" type="button" data-offcanvas="{html:&#039;login&#039;}">Login</button></div>
<div class="autowidth">
<a href="/" title="Michael archangelus" data-tooltip="" data-linkload="{param:&#039;&#039;}"><i class="uk-icon-mascot-inverse uk-icon-medium"></i></a> <form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-search="{param:&#039;search&#039;,params:&#039;search&amp;suggestion&#039;}"><input class="uk-search-field" type="search" name="search" value="" placeholder="Search"></form>
</div>
</div>
</div>
</header>
<div class="transaction layout uk-clearfix">
<div class="navigation"><a href="/video/LjkekLUrEqBY3QiBBWyzRi89c" class="navigation-left" data-linkload="{param:&#039;video=LjkekLUrEqBY3QiBBWyzRi89c&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-left uk-icon-hover"></i></a><a href="/video/4DaNs81gahEoCfMSgqmG8jtmK" class="navigation-right" data-linkload="{param:&#039;video=4DaNs81gahEoCfMSgqmG8jtmK&#039;,overlay:&#039;active&#039;}"><i class="uk-icon-angle-right uk-icon-hover"></i></a></div>
<div class="media">
<video class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered vjs-thumbnails" width="432" height="432" controls autoplay poster="https://image-media.gloria.tv/placidus/j/bq/gud5vhxxfo8jvyksnrhbjcddmvyksnrhbjcdg.jpg" preload="auto" data-video="{flashplayer:&#039;\/image\/video-js.swf?XxmEbgeK&#039;,thumbnails:{src:&#039;https:\/\/image-media.gloria.tv\/placidus\/l\/05\/rsrd2z659p0dn6lx5l19wn3can6lx5l19wn39.jpg&#039;,width:2592,height:2448,slices:297,slicewidth:144,sliceheight:144}}">
<source type="application/x-mpegurl" src="/streaming/3KhaMA63mv6v2FTgoyZWVH9YR/hls/master.m3u8">
<source type="video/mp4; codecs=&quot;avc1.4D401F,mp4a.40.5&quot;" src="https://lydia-media.gloria.tv/placidus/l/kq/u1r8pqxqtskx89ux08s0h76wy89ux08s0h76x.mp4?sum=SzkcYDsrfv2gYzFVIyu3xg&amp;due=1538870400" width="432" height="432" bitrate="660801">
<source type="video/mp4; codecs=&quot;avc1.42C01E,mp4a.40.5&quot;" src="https://susanna-media.gloria.tv/placidus/l/gy/r4n9g1bia1gtg6xt1z3e9ofsvg6xt1z3e9ofu.mp4?sum=LWV8oiFHi1pZ2fhGFJeOwA&amp;due=1538870400" width="216" height="216" bitrate="207632">
</video>
</div>
<div class="content uk-clearfix">
<main>
<div class="uk-panel panel">
<h2 class="uk-text-break uk-margin-remove"><div class="float-right uk-panel uk-panel-box panel-box-small"><div class="uk-text-small uk-text-muted uk-text-right">Clicks</div><a href="/video/t63xG8rRBuKd1MsoYmhmM3acb/mission/clicks" class="uk-display-block uk-text-large uk-text-right" title="Clicks by countries" data-tooltip="" data-offcanvas="{param:&#039;video=t63xG8rRBuKd1MsoYmhmM3acb&amp;mission=clicks&#039;}">13</a></div>Ham and Cheese French Toast Pockets</h2>
<div class="left-right left-right-1 uk-margin-small-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/bonifacius/d/ov/k54kwqjj2glow9y46c3wslvlpw9y46c3wslvm.jpg" width="64" height="40" alt="" class="uk-display-block uk-position-cover" style="width:160%;max-width:none;margin-left:-16%;"></div><a href="/KinLas82" class="uk-position-cover" data-linkload="{param:&#039;user=YN3TxkV73PEZ4kGsR38YQr3mP&#039;}"></a></figure></div>
<div class="middle"><div class="uk-text-truncate"><span style="font-weight:bold;"><a href="/KinLas82" data-linkload="{param:&#039;user=YN3TxkV73PEZ4kGsR38YQr3mP&#039;}">KinLas82</a></span> <span class="uk-text-muted"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <time datetime="2018-10-03T17:06:08.137-04:00" title="Wednesday, October 3, 2018 at 5:06:08 pm EDT" data-datetime="{offset:197557}">last Wednesday</time></span></div>
<div class="uk-button-group uk-margin-small-top">
<button class="uk-button uk-button-primary uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-envelope-o uk-visible-small" title="Chat" data-tooltip></i><span class="uk-hidden-small">Chat</span></button>
<button class="uk-button uk-button-success uk-button-small" type="button" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-retweet uk-visible-small" title="Follow" data-tooltip></i><span class="uk-hidden-small">Follow</span></button>
</div>
</div>
</div>
<div class="uk-text-break uk-margin-small-top"></div>
<hr>
<div class="uk-text-muted uk-text-break"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-share-alt uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Share</span></a> <a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/video/t63xG8rRBuKd1MsoYmhmM3acb/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;video=t63xG8rRBuKd1MsoYmhmM3acb&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-folder"></i> Add to album</a></li><li><a href="/video/t63xG8rRBuKd1MsoYmhmM3acb/mission/socialnetwork" class="uk-text-break" data-offcanvas="{param:&#039;video=t63xG8rRBuKd1MsoYmhmM3acb&amp;mission=socialnetwork&#039;}"><i class="uk-icon-facebook"></i> Social networks</a></li><li><a href="/video/t63xG8rRBuKd1MsoYmhmM3acb/mission/embed" class="uk-text-break" data-offcanvas="{param:&#039;video=t63xG8rRBuKd1MsoYmhmM3acb&amp;mission=embed&#039;}"><i class="uk-icon-code"></i> Embed</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-download"></i> Download</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit post</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-upload"></i> Replace medium</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove post</a></li></ul></div></div></div>
</div>
<div class="uk-panel panel">
<div class="wysiwyg-container"><div class="wysiwyg-wrapper"><div class="wysiwyg-placeholder">Write a comment</div><div class="wysiwyg-editor" contenteditable="true"></div><textarea class="uk-hidden" cols="100" rows="1" placeholder="Write a comment" data-wysiwyg="{appearance:&#039;&#039;}" data-offcanvas="{html:&#039;login&#039;,event:&#039;focus&#039;}"></textarea></div></div>
<section class="posting-ZF4rhuJzmATB3jNERvvrj78L2 uk-margin-top">
<div class="left-right left-right-1 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="/identicon/dDzHCSVdqkoT3uHQCi3dZGDyK" width="1280" height="1280" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/aderito" class="uk-position-cover" data-linkload="{param:&#039;user=dDzHCSVdqkoT3uHQCi3dZGDyK&#039;}"></a></figure></div>
<div class="middle"><div class="uk-panel">
<div class="uk-text-truncate"><span style="font-weight:bold;"><a href="/aderito" data-linkload="{param:&#039;user=dDzHCSVdqkoT3uHQCi3dZGDyK&#039;}">aderito</a></span> <span class="uk-text-muted"><time datetime="2018-10-05T11:23:43.030-04:00" title="Friday, October 5, 2018 at 11:23:43 am EDT" data-datetime="{offset:45302}">12 hours ago</time></span></div>
<div class="uk-text-break uk-margin-small-top">what is this about?</div>
<div class="uk-text-break uk-text-muted uk-margin-small-top comments-posting-ZF4rhuJzmATB3jNERvvrj78L2"><a href="/signin/" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-thumbs-o-up uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> Like</span></a><div class="uk-button-dropdown" data-dropdown> <a href="#" data-ignore=""><i class="uk-icon-ellipsis-h uk-icon-hover"></i><span class="uk-link-muted uk-text-truncate"> More</span></a><div class="uk-dropdown"><ul class="uk-nav uk-nav-dropdown"><li><a href="/posting/ZF4rhuJzmATB3jNERvvrj78L2/mission/complaint" class="uk-text-break" data-offcanvas="{param:&#039;posting=ZF4rhuJzmATB3jNERvvrj78L2&amp;mission=complaint&#039;}"><i class="uk-icon-flag-o"></i> Report</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-cog"></i> Edit comment</a></li><li><a href="/signin/" class="uk-text-break" data-offcanvas="{html:&#039;login&#039;}"><i class="uk-icon-trash-o"></i> Remove comment</a></li></ul></div></div></div>
</div>
</div>
</div>
</section>
</div>
</main>
<aside>
<div class="uk-panel panel panel-collapse">
<form class="uk-search" method="get" action="/" accept-charset="UTF-8" data-filter="{source:&#039;\/video\/t63xG8rRBuKd1MsoYmhmM3acb&#039;,param:&#039;filter&#039;}">
<input type="hidden" name="media" value="t63xG8rRBuKd1MsoYmhmM3acb">
<input class="uk-search-field" style="width:100%" type="search" size="100" name="filter" value="" placeholder="Filter">
</form>
</div>
<div class="uk-panel panel">
<h3 class="uk-panel-title uk-text-truncate"><span class="uk-display-inline-block uk-overflow-hidden emblemicon"><img src="https://image-media.gloria.tv/bonifacius/d/ov/k54kwqjj2glow9y46c3wslvlpw9y46c3wslvm.jpg" width="64" height="40" alt="" class="uk-display-block" style="width:160%;max-width:none;margin-left:-16%;"></span> <span style="font-weight:bold;"><a href="/KinLas82" data-linkload="{param:&#039;user=YN3TxkV73PEZ4kGsR38YQr3mP&#039;}">KinLas82</a></span></h3>
<section class="media-3pt7axth4LD63KgnxK8jENZLW">
<div class="left-right left-right-2">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/j/3g/1wpxsspna30w0f28oflsb5bty0f28oflsb5bv.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/3pt7axth4LD63KgnxK8jENZLW" class="uk-position-cover" data-linkload="{param:&#039;video=3pt7axth4LD63KgnxK8jENZLW&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/3pt7axth4LD63KgnxK8jENZLW" data-linkload="{param:&#039;video=3pt7axth4LD63KgnxK8jENZLW&#039;,overlay:&#039;always&#039;}">If it&#039;s cement to be, it&#039;ll happen!</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/3pt7axth4LD63KgnxK8jENZLW/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=3pt7axth4LD63KgnxK8jENZLW&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Comments" data-tooltip><i class="uk-icon-comments-o"></i> 1</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 343</span></a> <span class="uk-text-muted"><time datetime="2018-10-03T17:31:32.788-04:00" title="Wednesday, October 3, 2018 at 5:31:32 pm EDT" data-datetime="{offset:196033}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-nnwA1QAxBjiE2fTbz9cuKyvru">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/l/7f/qnfzfbitld6xrqfqdhmz1r5wzrqfqdhmz1r5y.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/nnwA1QAxBjiE2fTbz9cuKyvru" class="uk-position-cover" data-linkload="{param:&#039;video=nnwA1QAxBjiE2fTbz9cuKyvru&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/nnwA1QAxBjiE2fTbz9cuKyvru" data-linkload="{param:&#039;video=nnwA1QAxBjiE2fTbz9cuKyvru&#039;,overlay:&#039;always&#039;}">Через 37 секунд в духовке случится чудо! Смотрите сами. Сохраните рецепт на P...</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/nnwA1QAxBjiE2fTbz9cuKyvru/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=nnwA1QAxBjiE2fTbz9cuKyvru&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 3</span></a> <span class="uk-text-muted"><time datetime="2018-10-03T17:19:28.785-04:00" title="Wednesday, October 3, 2018 at 5:19:28 pm EDT" data-datetime="{offset:196757}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-nSfggubjYXBv3PHF64uaeUSsT">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/g/b7/yo8u26a5robea51wkuv6lrqbga51wkuv6lrqd.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/nSfggubjYXBv3PHF64uaeUSsT" class="uk-position-cover" data-linkload="{param:&#039;video=nSfggubjYXBv3PHF64uaeUSsT&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/nSfggubjYXBv3PHF64uaeUSsT" data-linkload="{param:&#039;video=nSfggubjYXBv3PHF64uaeUSsT&#039;,overlay:&#039;always&#039;}">Дома сохнет буханка хлеба? 15 минут - и вкуснейшее угощение готово! Подробнос...</a></h3>
<div class="uk-text-muted uk-text-truncate"><span class="uk-text-muted"><time datetime="2018-10-03T17:15:25.472-04:00" title="Wednesday, October 3, 2018 at 5:15:25 pm EDT" data-datetime="{offset:197000}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-74y4H3AGX1fTAjfZ2Qtiet8o9">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/g/yd/y0mw8tk8m1wvph6pz0obrvktxph6pz0obrvkv.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/74y4H3AGX1fTAjfZ2Qtiet8o9" class="uk-position-cover" data-linkload="{param:&#039;video=74y4H3AGX1fTAjfZ2Qtiet8o9&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/74y4H3AGX1fTAjfZ2Qtiet8o9" data-linkload="{param:&#039;video=74y4H3AGX1fTAjfZ2Qtiet8o9&#039;,overlay:&#039;always&#039;}">Ziemniaki nadziewane serem i czosnkiem https://youtu.be/hD_bL6csvFE</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/74y4H3AGX1fTAjfZ2Qtiet8o9/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=74y4H3AGX1fTAjfZ2Qtiet8o9&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Likes" data-tooltip><i class="uk-icon-thumbs-o-up"></i> 2</span> <span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 33</span></a> <span class="uk-text-muted"><time datetime="2018-10-03T17:12:22.394-04:00" title="Wednesday, October 3, 2018 at 5:12:22 pm EDT" data-datetime="{offset:197183}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-GFHWbeiitQKs4z8W8DuqpTQ4Q">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/l/t9/vn5dfd2926saxjizxl3p13o8cxjizxl3p13oa.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/GFHWbeiitQKs4z8W8DuqpTQ4Q" class="uk-position-cover" data-linkload="{param:&#039;video=GFHWbeiitQKs4z8W8DuqpTQ4Q&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/GFHWbeiitQKs4z8W8DuqpTQ4Q" data-linkload="{param:&#039;video=GFHWbeiitQKs4z8W8DuqpTQ4Q&#039;,overlay:&#039;always&#039;}">Ksiądz z Białegostoku rapuje i krzyczy: CHWDP Ks. Adam Anuszkiewicz jest kap...</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/GFHWbeiitQKs4z8W8DuqpTQ4Q/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=GFHWbeiitQKs4z8W8DuqpTQ4Q&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 72</span></a> <span class="uk-text-muted"><time datetime="2018-10-03T17:09:09.340-04:00" title="Wednesday, October 3, 2018 at 5:09:09 pm EDT" data-datetime="{offset:197376}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-4DaNs81gahEoCfMSgqmG8jtmK">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/l/g0/ubya95ih9mgypkn6drg1270y0pkn6drg12700.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/4DaNs81gahEoCfMSgqmG8jtmK" class="uk-position-cover" data-linkload="{param:&#039;video=4DaNs81gahEoCfMSgqmG8jtmK&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/4DaNs81gahEoCfMSgqmG8jtmK" data-linkload="{param:&#039;video=4DaNs81gahEoCfMSgqmG8jtmK&#039;,overlay:&#039;always&#039;}">Łódeczki z ciasta frańcuskiego z ziemniakami i mięsem</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/4DaNs81gahEoCfMSgqmG8jtmK/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=4DaNs81gahEoCfMSgqmG8jtmK&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 4</span></a> <span class="uk-text-muted"><time datetime="2018-10-03T17:06:59.093-04:00" title="Wednesday, October 3, 2018 at 5:06:59 pm EDT" data-datetime="{offset:197506}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-LjkekLUrEqBY3QiBBWyzRi89c">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/l/3y/9n4k04yhef070v8vemzdtl2290v8vemzdtl24.jpg" width="320" height="180" alt="" class="uk-display-block uk-position-cover" style="width:178%;max-width:none;margin-left:-34%;"></div><a href="/video/LjkekLUrEqBY3QiBBWyzRi89c" class="uk-position-cover" data-linkload="{param:&#039;video=LjkekLUrEqBY3QiBBWyzRi89c&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/LjkekLUrEqBY3QiBBWyzRi89c" data-linkload="{param:&#039;video=LjkekLUrEqBY3QiBBWyzRi89c&#039;,overlay:&#039;always&#039;}">[Włączcie napisy] Czy znaliście wcześniej ten zespół muzyczny z Peru? Siost...</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/LjkekLUrEqBY3QiBBWyzRi89c/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=LjkekLUrEqBY3QiBBWyzRi89c&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 4</span></a> <span class="uk-text-muted"><time datetime="2018-10-03T17:05:42.547-04:00" title="Wednesday, October 3, 2018 at 5:05:42 pm EDT" data-datetime="{offset:197583}">last Wednesday</time></span></div>
</div>
</div>
</section>
<section class="media-tE469H6iPD1H2yqXptS1vzABE">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/a/hd/4hy5m3zmr9hcjisjr9dyt9aaejisjr9dyt9ac.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/tE469H6iPD1H2yqXptS1vzABE" class="uk-position-cover" data-linkload="{param:&#039;video=tE469H6iPD1H2yqXptS1vzABE&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/tE469H6iPD1H2yqXptS1vzABE" data-linkload="{param:&#039;video=tE469H6iPD1H2yqXptS1vzABE&#039;,overlay:&#039;always&#039;}">7 Super easy ways to keep your food fresher, longer!</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/tE469H6iPD1H2yqXptS1vzABE/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=tE469H6iPD1H2yqXptS1vzABE&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 28</span></a> <span class="uk-text-muted"><time datetime="2018-09-27T16:31:59.569-04:00" title="Thursday, September 27, 2018 at 4:31:59 pm EDT" data-tooltip>Sep 27</time></span></div>
</div>
</div>
</section>
<section class="media-Sf1aUeTdHb4s4Sgkhj6e8nAXX">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/a/1d/i7oa5gcteqzrqwvjhnleotamtqwvjhnleotao.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/Sf1aUeTdHb4s4Sgkhj6e8nAXX" class="uk-position-cover" data-linkload="{param:&#039;video=Sf1aUeTdHb4s4Sgkhj6e8nAXX&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/Sf1aUeTdHb4s4Sgkhj6e8nAXX" data-linkload="{param:&#039;video=Sf1aUeTdHb4s4Sgkhj6e8nAXX&#039;,overlay:&#039;always&#039;}">Home is where the he(art) is...with these 7 painting hacks!</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/Sf1aUeTdHb4s4Sgkhj6e8nAXX/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=Sf1aUeTdHb4s4Sgkhj6e8nAXX&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 10</span></a> <span class="uk-text-muted"><time datetime="2018-09-27T16:24:48.531-04:00" title="Thursday, September 27, 2018 at 4:24:48 pm EDT" data-tooltip>Sep 27</time></span></div>
</div>
</div>
</section>
<section class="media-QeNBKAq9KtJZ1ScCwPBt9BxbD">
<div class="left-right left-right-2 uk-margin-top">
<div class="left"><figure class="uk-overlay uk-display-block"><div class="uk-overflow-hidden"><div class="uk-display-block" style="padding-top:100.000%;"></div><img src="https://image-media.gloria.tv/placidus/h/a6/zhsr4ybbyxad7owl63ee2kybf7owl63ee2kyd.jpg" width="320" height="320" alt="" class="uk-display-block uk-position-cover" style="width:100%;max-width:none;"></div><a href="/video/QeNBKAq9KtJZ1ScCwPBt9BxbD" class="uk-position-cover" data-linkload="{param:&#039;video=QeNBKAq9KtJZ1ScCwPBt9BxbD&#039;,overlay:&#039;always&#039;}"></a></figure></div>
<div class="middle"><h3 class="uk-margin-remove uk-text-break"><a href="/video/QeNBKAq9KtJZ1ScCwPBt9BxbD" data-linkload="{param:&#039;video=QeNBKAq9KtJZ1ScCwPBt9BxbD&#039;,overlay:&#039;always&#039;}">Be too cool for school with these 8 smart hacks!</a></h3>
<div class="uk-text-muted uk-text-truncate"><a href="/video/QeNBKAq9KtJZ1ScCwPBt9BxbD/replies" class="uk-link-muted uk-text-muted" data-linkload="{param:&#039;video=QeNBKAq9KtJZ1ScCwPBt9BxbD&amp;replies&#039;,overlay:&#039;always&#039;}"><span title="Clicks" data-tooltip><i class="uk-icon-hand-pointer-o"></i> 4</span></a> <span class="uk-text-muted"><time datetime="2018-09-27T16:23:36.376-04:00" title="Thursday, September 27, 2018 at 4:23:36 pm EDT" data-tooltip>Sep 27</time></span></div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
</body>
</html>